WordPress.org

Forums

User Profile

dirvish42

User Activity

Recent Replies

  1. preg_match error after 2.8 upgrade User last replied: 6 years ago. No replies since.
  2. 2.8 upgrade results in Warning: preg_match() [function.preg-match]: Unknown modi User last replied: 6 years ago. Most recent reply: 5 years ago by boem.

Threads Started

  1. preg_match error after 2.8 upgrade Started: 6 years ago Most recent reply: 6 years ago by dirvish42.