WordPress.org

Forums

User Profile

diondeville

User Activity

Recent Replies

  1. [resolved] [Plugin: Front-end Editor] 2.2 Fails to Register in WordPress 3.3 User last replied: 4 years ago. No replies since.
  2. [Plugin: WP Search] Warning: file_exists().... open_basedir restriction User last replied: 4 years ago. No replies since.
  3. [Plugin: TinyMCE Span] Compatibility issue? User last replied: 4 years ago. No replies since.
  4. [resolved] [Plugin: cbnet Ping Optimizer] missing plugin images User last replied: 4 years ago. No replies since.
  5. [resolved] Jetpack Stats not working User last replied: 4 years ago. Most recent reply: 3 years ago by baldoria.
  6. [BuddyPress] Unable to Register New Network Sites Post Install User last replied: 4 years ago. No replies since.
  7. [plugi: WP Easy Stats] Remote File Inclusion Exploit User last replied: 4 years ago. Most recent reply: 4 years ago by Mark (podz).
  8. [Plugin: Jetpack by WordPress.com] site_lang_missing User last replied: 4 years ago. No replies since.
  9. [Plugin WP Green Cache] User last replied: 4 years ago. No replies since.
  10. [Plugin: Search Regex] Using regular expressions to find spam links User last replied: 5 years ago. No replies since.
  11. Redirecting to index when using sub-directory User last replied: 5 years ago. Most recent reply: 5 years ago by dustindk.
  12. XML Sitemap Feed Plugin Problems User last replied: 5 years ago. Most recent reply: 5 years ago by G.
  13. [resolved] [Plugin: W3 Total Cache] Revision 264695 breaks .htaccess User last replied: 6 years ago. Most recent reply: 5 years ago by Frederick Townes.
  14. Listing the Total Post Count User last replied: 6 years ago. No replies since.
  15. Listing the Total Post Count User last replied: 6 years ago. No replies since.
  16. Catchable fatal error - I'm new to WordPress and I have no knowledge of php User last replied: 6 years ago. No replies since.
  17. [Plugin: Add to Any: Share/Bookmark/Email Button] Drop-down not working, code seems correct User last replied: 6 years ago. Most recent reply: 5 years ago by micropat.
  18. Multi Site won't allow subdirectory option User last replied: 6 years ago. No replies since.
  19. 3.0 Upgrade Problem User last replied: 6 years ago. Most recent reply: 5 years ago by veranopage.
  20. [resolved] One of my sites has disappeared!!! User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  21. [resolved] Greg's High Performance SEO does not work in WP MS, fully User last replied: 6 years ago. No replies since.
  22. [resolved] Imported post count doesn't match the post count of the exported blog User last replied: 6 years ago. No replies since.
  23. [Plugin: PHP-Widgetify] How do I stop the widget title from displaying twice? User last replied: 6 years ago. No replies since.
  24. [resolved] "Error establishing database connection" -- but it lies!! User last replied: 6 years ago. Most recent reply: 6 years ago by Nabha.
  25. [resolved] Can I use WP3.0 with multisite function running from a subdirectory? User last replied: 6 years ago. Most recent reply: 5 years ago by 2scoopz.
  26. [resolved] Twenty Ten theme issues User last replied: 6 years ago. No replies since.
  27. Updated to 3.0, can't get into wp-admin User last replied: 6 years ago. No replies since.
  28. Blank post after wordcount ~7000!? User last replied: 6 years ago. No replies since.
  29. Seperate WP installations -> single 3.0 multiblog User last replied: 6 years ago. No replies since.
  30. [resolved] main url automatically redirects - get page not found User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.