WordPress.org

Forums

User Profile

dinsan

User Activity

124

Recent Replies

  1. [resolved] Images do not appear on mobile but fine on pcs User last replied: 7 months ago. No replies since.
  2. Make Front Page into Home Page User last replied: 7 months ago. No replies since.
  3. Warning: require_once User last replied: 7 months ago. Most recent reply: 7 months ago by jmvanoort.
  4. [resolved] Home Page Edit Problem User last replied: 8 months ago. No replies since.
  5. Messed up Website User last replied: 8 months ago. No replies since.
  6. [Theme: Stargazer] Theme Hiding Parts of Adsense Code User last replied: 8 months ago. No replies since.
  7. [resolved] WP Installation in subdomains can't change themes or plugins User last replied: 8 months ago. Most recent reply: 8 months ago by instantyellow.
  8. what is best xamp, wamp or bitnami. and what is difference in it User last replied: 8 months ago. No replies since.
  9. AdSense ads appearing on 404 pages only User last replied: 8 months ago. Most recent reply: 8 months ago by Niladri Chatterjee.
  10. [resolved] Changing Phone number on header User last replied: 8 months ago. Most recent reply: 8 months ago by Myint Mo Soe.
  11. Can't update to wordpress 4.3.1 User last replied: 8 months ago. Most recent reply: 8 months ago by biomike.
  12. Website like IMDB User last replied: 8 months ago. No replies since.
  13. Images loading slow User last replied: 8 months ago. No replies since.
  14. Usernames Cannot Be Changed User last replied: 8 months ago. No replies since.
  15. disabling automatic rtl User last replied: 8 months ago. No replies since.
  16. Website hacked and all pages go to a drug company User last replied: 8 months ago. Most recent reply: 8 months ago by James Huff.
  17. How to Add tags on left side on tetris theme User last replied: 8 months ago. Most recent reply: 8 months ago by worldcricketevents.
  18. My editor is blank User last replied: 8 months ago. Most recent reply: 8 months ago by camay123.
  19. Lack Of Formatting In Settings -> Writing User last replied: 8 months ago. No replies since.
  20. [resolved] Creating Menus and Sub-menus User last replied: 8 months ago. No replies since.
  21. Website views go down every 2nd day! User last replied: 8 months ago. No replies since.
  22. how to change the name of a gallery User last replied: 8 months ago. No replies since.
  23. [resolved] HTTP error on Media upload User last replied: 1 year ago. Most recent reply: 1 year ago by Cameleweb.
  24. Random URLs redirect to my webpage User last replied: 1 year ago. Most recent reply: 1 year ago by acchiappaprezzo.
  25. Posting Images in my gallery- doesn't look blog form. User last replied: 1 year ago. Most recent reply: 1 year ago by kvanko.
  26. Glitch in Chrome? 4.2.2 User last replied: 1 year ago. Most recent reply: 1 year ago by mweinand.
  27. Can't view published site User last replied: 1 year ago. Most recent reply: 1 year ago by motorambler.
  28. [resolved] Put back the media files in one folder User last replied: 1 year ago. Most recent reply: 1 year ago by gfdesign.
  29. "Update plugins," then rest of page is grey, no more info and no timeout. User last replied: 1 year ago. No replies since.
  30. Displaying subdomain content on another website User last replied: 1 year ago. No replies since.

Threads Started

  1. [Theme: Stargazer] Theme Hiding Parts of Adsense Code Started: 8 months ago No replies.
  2. Adsense Unit Cut Off on Stargazer Theme Started: 1 year ago Most recent reply: 1 year ago by dinsan.
  3. WP Slow After Static Homepage? Started: 2 years ago Most recent reply: 2 years ago by Tara.

124