WordPress.org

Forums

User Profile

diismalley

User Activity

Recent Replies

  1. [Plugin: YOP Poll] Well done! User last replied: 1 year ago. No replies since.
  2. [Plugin: Add Link to Facebook] Good plugin User last replied: 2 years ago. No replies since.
  3. Cant load images from Gallery into post - Urgent User last replied: 5 years ago. No replies since.
  4. Auto install Plugin problem User last replied: 5 years ago. No replies since.
  5. New Installation - can't add any plugins User last replied: 5 years ago. No replies since.
  6. Upgrade problem - Help please User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  7. Automatic updates not working after upgrade to 2.8.4. User last replied: 5 years ago. No replies since.
  8. Themes manager has disappeared off the Dashboard User last replied: 5 years ago. No replies since.
  9. WP-Config file "doesn't exist" - Help Please User last replied: 5 years ago. No replies since.
  10. Upgrade to 2.8 and now no plugins will load User last replied: 5 years ago. No replies since.
  11. Simple Font Size and Color Editing User last replied: 6 years ago. No replies since.
  12. [resolved] Reinstalling/new installing - old blog name User last replied: 6 years ago. No replies since.
  13. tinyMCE undefined when realpath disabled User last replied: 7 years ago. Most recent reply: 7 years ago by jorgeni.
  14. problem with the "write" screen User last replied: 7 years ago. No replies since.

Threads Started

  1. [Plugin: YOP Poll] Well done! Started: 1 year ago Most recent reply: 1 year ago by diismalley.
  2. [Plugin: Add Link to Facebook] Good plugin Started: 2 years ago Most recent reply: 2 years ago by diismalley.
  3. Cant load images from Gallery into post - Urgent Started: 5 years ago Most recent reply: 5 years ago by diismalley.
  4. Auto install Plugin problem Started: 5 years ago No replies.
  5. New Installation - can't add any plugins Started: 5 years ago Most recent reply: 5 years ago by diismalley.
  6. Upgrade problem - Help please Started: 5 years ago Most recent reply: 5 years ago by esmi.
  7. Automatic updates not working after upgrade to 2.8.4. Started: 5 years ago No replies.
  8. Themes manager has disappeared off the Dashboard Started: 5 years ago Most recent reply: 5 years ago by diismalley.
  9. WP-Config file "doesn't exist" - Help Please Started: 5 years ago Most recent reply: 5 years ago by diismalley.
  10. Upgrade to 2.8 and now no plugins will load Started: 5 years ago Most recent reply: 5 years ago by diismalley.
  11. [resolved] Reinstalling/new installing - old blog name Started: 6 years ago Most recent reply: 6 years ago by diismalley.