WordPress.org

Forums

User Profile

digontoahsan

User Activity

Recent Replies

  1. [resolved] [Plugin: Advanced post slider] Custom Link not working for me User last replied: 2 months ago. Most recent reply: 1 month ago by slrvcom.
  2. [Plugin: Advanced post slider] Images are displayed stacked when page loads User last replied: 2 months ago. Most recent reply: 1 month ago by luuuciano.
  3. [resolved] [Plugin: Advanced post slider] Autoplay is not working User last replied: 2 months ago. Most recent reply: 2 months ago by javv.
  4. [Plugin: Advanced post slider] I have problems with the plugin User last replied: 2 months ago. Most recent reply: 2 months ago by Kagnaska.
  5. [Plugin: Advanced post slider] Shortcode doesn't work in widget? User last replied: 2 months ago. Most recent reply: 2 months ago by madloki.
  6. [Plugin: Advanced post slider] Show the date ? User last replied: 2 months ago. Most recent reply: 1 week ago by iltdevunit.
  7. [Plugin: Advanced post slider] Text showing up twice User last replied: 3 months ago. Most recent reply: 3 months ago by mscon.
  8. [resolved] [Plugin: Advanced post slider] Plugin broke text links on home page User last replied: 3 months ago. Most recent reply: 3 months ago by BrownEyesTFC.
  9. [Plugin: Advanced post slider] Excerpt length does NOT work User last replied: 3 months ago. No replies since.
  10. [resolved] [Plugin: Advanced post slider] Jetpack Portfolio Types User last replied: 3 months ago. Most recent reply: 3 months ago by PhilipBarrington.
  11. [Plugin: Advanced post slider] Use "Featured Image 2" User last replied: 3 months ago. Most recent reply: 3 months ago by aaronkine.
  12. [Plugin: Advanced post slider] responsive text User last replied: 4 months ago. No replies since.
  13. [Plugin: Advanced post slider] Blurry Homepage Images User last replied: 10 months ago. Most recent reply: 10 months ago by Mike Hardaker.
  14. [Plugin: Advanced post slider] Display html from posts? User last replied: 10 months ago. No replies since.
  15. [Plugin: Advanced post slider] Homepage Slider cutting off top? User last replied: 10 months ago. No replies since.
  16. [Plugin: Simple visitor stat] Exclude IP address (request) User last replied: 11 months ago. No replies since.
  17. [resolved] [Plugin: Advanced post slider] Activated, but no menu! User last replied: 11 months ago. Most recent reply: 11 months ago by corvusmile.
  18. [resolved] [Plugin: Advanced post slider] Customization lost after updated User last replied: 11 months ago. No replies since.
  19. [resolved] [Plugin: Advanced post slider] Text Posts done show in slide show User last replied: 12 months ago. No replies since.
  20. [resolved] [Plugin: Advanced post slider] Random Resets User last replied: 12 months ago. Most recent reply: 11 months ago by PhilipBarrington.
  21. [Plugin: Advanced post slider] Not Save and Not Delete User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: Advanced post slider] What now??? User last replied: 1 year ago. Most recent reply: 1 year ago by LisaCadwell.
  23. [resolved] [Plugin: Advanced post slider] Suggested code change for custom thumbnail size User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: Advanced post slider] Duplicate Option Suggestion User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: Advanced post slider] 1 Site settings do not save User last replied: 1 year ago. Most recent reply: 1 year ago by kkpp.
  26. [resolved] [Plugin: Advanced post slider] Fixed height of container User last replied: 1 year ago. No replies since.
  27. [resolved] [Plugin: Advanced post slider] How to put 2 slides next to each other User last replied: 1 year ago. Most recent reply: 1 year ago by kisslinger.uli.
  28. [resolved] [Plugin: Advanced post slider] Space between image and title text User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: Advanced post slider] ┬┐Responsive? User last replied: 1 year ago. No replies since.
  30. [Plugin: Advanced post slider] Version 2.12 is still not working correct User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.