WordPress.org

Forums

User Profile

digimat1

User Activity

Recent Replies

  1. Is there a way too clone an existing blog in multi site? User last replied: 4 years ago. Most recent reply: 4 years ago by Bill Dennen.
  2. [closed] One more time - Custom post type meta not showing in Multisite User last replied: 4 years ago. Most recent reply: 4 years ago by Samuel B.
  3. Custom Post Types Permalinks User last replied: 4 years ago. Most recent reply: 4 years ago by rhysbwaller.
  4. Is there a way to Duplicate site includind database with MS? User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  5. Main site rewrite not working User last replied: 4 years ago. No replies since.
  6. Custom metas don't work in multi-site User last replied: 4 years ago. Most recent reply: 4 years ago by Stefan.
  7. Permalinks with Custom Post Types and Custom taxonomies not working User last replied: 4 years ago. No replies since.
  8. [resolved] Main site adds /blog/ to permalink structure? User last replied: 4 years ago. No replies since.
  9. WordPress 3 - duplicate sites possible User last replied: 5 years ago. No replies since.

Threads Started

  1. Is there a way to Duplicate site includind database with MS? Started: 5 years ago Most recent reply: 4 years ago by Andrea Rennick.
  2. [closed] One more time - Custom post type meta not showing in Multisite Started: 4 years ago Most recent reply: 4 years ago by Samuel B.
  3. Main site rewrite not working Started: 4 years ago Most recent reply: 4 years ago by digimat1.
  4. Permalinks with Custom Post Types and Custom taxonomies not working Started: 5 years ago Most recent reply: 4 years ago by digimat1.
  5. [resolved] Main site adds /blog/ to permalink structure? Started: 4 years ago Most recent reply: 4 years ago by digimat1.