WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

DH-Shredder

User Activity

Recent Replies

  1. Saving theme settings sends me back a "URL string too long" error message. User last replied: 10 months ago. Most recent reply: 10 months ago by Ipstenu (Mika Epstein).
  2. [resolved] 3.9-RC1 Visual editor and TinyMCE Advanced issues User last replied: 10 months ago. Most recent reply: 10 months ago by Malae.
  3. Where can I find wp_config.php file? User last replied: 1 year ago. No replies since.
  4. [resolved] Image could not be processed. Please go back and try again. User last replied: 2 years ago. Most recent reply: 2 years ago by Adam.
  5. [resolved] Preview images disappeared after 3.5 upgrade User last replied: 2 years ago. Most recent reply: 2 years ago by Miguel Alas.
  6. [resolved] [closed] Images not uploading Error User last replied: 2 years ago. Most recent reply: 2 years ago by crusch.
  7. Link Titles when Inserting Media User last replied: 2 years ago. Most recent reply: 1 year ago by Inzerillo.
  8. [resolved] hook after saving an image in the editor User last replied: 2 years ago. No replies since.
  9. [resolved] Fatal Error with ImageMagick and Media Editor User last replied: 2 years ago. Most recent reply: 1 year ago by fivelightsdown.
  10. [resolved] [Plugin: Windows Azure Storage for WordPress] Fatal Error on Activate User last replied: 2 years ago. Most recent reply: 2 years ago by meet2teju.
  11. [resolved] Dreamhost CGI contact form, formatting in sidebar? User last replied: 2 years ago. Most recent reply: 2 years ago by anonymical7.
  12. 403 Forbidden on whole website including wp-admin User last replied: 2 years ago. Most recent reply: 2 years ago by Adamstar1.
  13. [resolved] Pro version over Lite version through Dreamhost User last replied: 2 years ago. No replies since.
  14. Changing the URL - I Think I Messed Up! User last replied: 2 years ago. Most recent reply: 2 years ago by illethereal.
  15. The Dreaded 404 Error for New Website User last replied: 2 years ago. Most recent reply: 2 years ago by kjodle.
  16. Stuck at Step 5 - Domain not found! User last replied: 2 years ago. Most recent reply: 2 years ago by illethereal.
  17. Switching Over from 1&1 Many Sites on one Host User last replied: 2 years ago. Most recent reply: 2 years ago by Krishna.
  18. [resolved] [Plugin: Multi Feed Reader] php 5.3 is installed despite error User last replied: 2 years ago. Most recent reply: 2 years ago by Matthew W.
  19. [resolved] New site: "Error: PHP is not running" User last replied: 2 years ago. No replies since.
  20. Version Confusion in Adventure Journal User last replied: 2 years ago. No replies since.
  21. Problem Updating WordPress 3.2 User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.