WordPress.org

Forums

User Profile

dglingren

User Activity

Recent Replies

  1. [Plugin: Media Library Assistant] Can't get the new pages and custom post types to work User last replied: 1 day ago. No replies since.
  2. [Plugin: Media Library Assistant] Slow Query User last replied: 1 day ago. No replies since.
  3. [Plugin: Media Library Assistant] Thumbnail Icon size in Admin MLA Gallery. Styling size and columns. User last replied: 6 days ago. No replies since.
  4. [resolved] [Plugin: Media Library Assistant] Att. Categories User last replied: 1 week ago. No replies since.
  5. [Plugin: Media Library Assistant] Lightroom IPTC Description Field > WordPress Description Field User last replied: 1 week ago. No replies since.
  6. [resolved] [Plugin: Media Library Assistant] Removing Part of the Title? User last replied: 1 week ago. No replies since.
  7. [resolved] [Plugin: Media Library Assistant] Images in gallery not loading completely User last replied: 1 week ago. Most recent reply: 4 days ago by Litel.
  8. [Plugin: Media Library Assistant] Automatically assigning/syncing WooCommerce taxonomies to/with MLA User last replied: 1 week ago. No replies since.
  9. [Plugin: Media Library Assistant] PLEASE READ: LIMITED SUPPORT FROM 1/31 TO 2/17 User last replied: 1 week ago. No replies since.
  10. [resolved] [Plugin: Admin Columns] New HTTP 500 errors for Media Library User last replied: 1 week ago. No replies since.
  11. [resolved] [Plugin: Media Library Assistant] Bulk removing title, caption, etc. User last replied: 2 weeks ago. No replies since.
  12. [resolved] [Plugin: Media Library Assistant] mla gallery tagged image to post featured image User last replied: 2 weeks ago. No replies since.
  13. [resolved] [Plugin: Media Library Assistant] Multi Site Crash on install User last replied: 2 weeks ago. No replies since.
  14. [resolved] [Plugin: Media Library Assistant] Thumbnails with ghostscript or imagick? User last replied: 2 weeks ago. No replies since.
  15. [resolved] [Plugin: Media Library Assistant] Bulk addition of image alt tags to WooCommerce Product Images User last replied: 2 weeks ago. No replies since.
  16. [resolved] [Plugin: Media Library Assistant] Bul Set "hide title" to "1" by default User last replied: 2 weeks ago. No replies since.
  17. [resolved] [Plugin: Media Library Assistant] Attachment Categories Missing from Add Media Modal User last replied: 2 weeks ago. No replies since.
  18. [resolved] [Plugin: Media Library Assistant] mla_tag_cloud and mla_nolink_text User last replied: 2 weeks ago. No replies since.
  19. [resolved] [Plugin: Media Library Assistant] The image meta does not map on all uploaded images User last replied: 2 weeks ago. No replies since.
  20. [resolved] [Plugin: Media Library Assistant] multiple calls to a smaller amount User last replied: 2 weeks ago. No replies since.
  21. [Plugin: Media Library Assistant] Seeing weird error in logs - mla-default-mime-types.tpl User last replied: 2 weeks ago. No replies since.
  22. [resolved] [Plugin: Media Library Assistant] Blank MLA Screen User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Julie @Niackery.
  23. [resolved] [Plugin: Media Library Assistant] 500 error on media lib today User last replied: 2 weeks ago. No replies since.
  24. [resolved] [Plugin: Media Library Assistant] Uploaded to this Product? User last replied: 2 weeks ago. No replies since.
  25. [resolved] [Plugin: Media Library Assistant] Conflict with Avada User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Toon Gerritsen.
  26. [resolved] [Plugin: Media Library Assistant] Shortcode not working in (special) widget User last replied: 2 weeks ago. No replies since.
  27. [resolved] [Plugin: Media Library Assistant] Front-end filtering not working out User last replied: 2 weeks ago. No replies since.
  28. [Plugin: Media Library Assistant] does not play nicely w others User last replied: 2 weeks ago. No replies since.
  29. [resolved] [Plugin: Media Library Assistant] Display Tags in `attachment-image.php` User last replied: 3 weeks ago. No replies since.
  30. [resolved] [Plugin: Media Library Assistant] Adding images in bulk to category. User last replied: 3 weeks ago. No replies since.

Threads Started

  1. [Plugin: Media Library Assistant] PLEASE READ: LIMITED SUPPORT FROM 1/31 TO 2/17 Started: 1 week ago No replies.
  2. [resolved] Making Admin Columns available in Media Library Assistant Started: 9 months ago Most recent reply: 1 month ago by crzyhrse.
  3. [resolved] [Plugin: Query Monitor] PHP Fatal error and Notice messages in latest version Started: 3 months ago Most recent reply: 3 months ago by philsalt.
  4. [Plugin: WP Hotkeys] PHP Notice: Uninitialized string Started: 3 months ago Most recent reply: 3 months ago by David Lingren.
  5. [resolved] Clicking the admin-bar no longer scrolls to top Started: 7 months ago Most recent reply: 6 months ago by Ipstenu (Mika Epstein).
  6. [resolved] [Plugin: Media Library Assistant] Filtering Media Manager Toolbar Controls and Items Displayed Started: 8 months ago Most recent reply: 8 months ago by David Lingren.
  7. [Plugin: Media Library Assistant] PLEASE READ: NO SUPPORT FROM 4/2 UNTIL 4/13 Started: 10 months ago No replies.
  8. [Plugin: Lazy Load for Videos] Cannot generate preview images Started: 1 year ago Most recent reply: 1 year ago by kevinweber.
  9. [Plugin: Media Library Assistant] PLEASE READ: LIMITED SUPPORT FROM 5/8 TO 5/16 Started: 1 year ago No replies.
  10. [resolved] prepend_attachment() does not handle all MIME types, e.g., "text" Started: 1 year ago Most recent reply: 1 year ago by Dominik Schilling (ocean90).
  11. [resolved] [Plugin: EntryWizard] WordPress database error after fresh install Started: 2 years ago Most recent reply: 1 year ago by David Lingren.
  12. [Plugin: Media Library Assistant] PLEASE READ: LIMITED SUPPORT FROM 1/28 TO 2/10 Started: 2 years ago No replies.
  13. [resolved] [Plugin: WordPress Download Manager] WordPress database error when adding first package Started: 2 years ago Most recent reply: 2 years ago by David Lingren.
  14. [resolved] [Plugin: Query Monitor] Fatal Error on Activation - Windows 7 and PHP 5.2 Started: 2 years ago Most recent reply: 2 years ago by David Lingren.
  15. [Plugin: WP-DB-Backup] PHP Notice: Undefined Index for $ints array Started: 2 years ago No replies.
  16. [resolved] [Plugin: Ultimate Tag Cloud Widget] Attachments not included in cloud results Started: 2 years ago Most recent reply: 2 years ago by Rickard Andersson.
  17. [resolved] [Plugin: Captcha by BestWebSoft] PHP Notice Messages on Log Out Screen Started: 2 years ago Most recent reply: 2 years ago by bestwebsoft.
  18. [resolved] Behavior of the 'posts_search' filter has changed Started: 2 years ago Most recent reply: 2 years ago by Sergey Biryukov.
  19. [Plugin: WP-DB-Backup] PHP (!) Notice displayed on Dashboard / Updates screen Started: 3 years ago Most recent reply: 2 years ago by Austin Matzko.
  20. [resolved] [Plugin: Media Library Assistant] Pagination Bug in v1.41 Media/Assistant submenu Started: 2 years ago Most recent reply: 2 years ago by brpubs.
  21. [resolved] Internet Explorer 9 is not an "old version" Started: 3 years ago Most recent reply: 2 years ago by esmi.
  22. [resolved] Ghost image in Add Media modal attachment browser Started: 2 years ago Most recent reply: 2 years ago by Dominik Schilling (ocean90).
  23. [Plugin: Photonic Gallery for Flickr, Picasa, SmugMug, 500px, Zenfolio and Instagram] Support for the jQuery Cycle Plugin "random" option Started: 2 years ago No replies.
  24. [Plugin: Photonic Gallery for Flickr, Picasa, SmugMug, 500px, Zenfolio and Instagram] Photonic Extension for [mla_gallery] shortcode in Media Library Assistant Started: 3 years ago Most recent reply: 2 years ago by David Lingren.
  25. [Plugin: Media Library Assistant] PLEASE READ: LIMITED SUPPORT FROM 1/24 TO 2/12 Started: 3 years ago No replies.
  26. [resolved] wpdb->prepare() calling convention has changed Started: 3 years ago Most recent reply: 3 years ago by Andrew Nacin.
  27. [resolved] PHP (!) Notice because constructor for class WP_List_Table Started: 3 years ago Most recent reply: 3 years ago by Andrew Nacin.
  28. [Plugin: Media Library Assistant] WordPress 3.5 - Full Post Type UI for Attachments Started: 3 years ago Most recent reply: 3 years ago by Alexander S. Kunz.
  29. [Plugin: BackWPup Free - WordPress Backup Plugin] Problem Attempting to Back Up a View Started: 3 years ago Most recent reply: 3 years ago by Daniel Hüsken.
  30. [Plugin: BackWPup Free - WordPress Backup Plugin] PhP Notice messages displayed when creating or editing a job Started: 3 years ago Most recent reply: 3 years ago by Daniel Hüsken.