WordPress.org

Forums

User Profile

denzel_chia

User Activity

Recent Replies

  1. [resolved] [Plugin: Video Sidebar Widgets] Show youtube subtitle with different language User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by ganesh641.
  2. [resolved] [Theme: EvoLve] Featured Post Excerpt User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by cleanfleets.
  3. [Theme: EvoLve] Remove Arrows from Homepage User last replied: 2 weeks ago. No replies since.
  4. [resolved] [Theme: EvoLve] Evovle theme - Site Banner and slider disappear in mobile view User last replied: 2 weeks ago. Most recent reply: 1 week ago by Lynn_D.
  5. [resolved] [Theme: EvoLve] Header Widgets not showing User last replied: 2 weeks ago. No replies since.
  6. [Theme: EvoLve] Contact form not sending mail. User last replied: 2 weeks ago. No replies since.
  7. [Theme: EvoLve] How do i reduce white space betweeen bootstrap slider and content boxes? User last replied: 2 weeks ago. No replies since.
  8. [Theme: EvoLve] A couple of questions User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by xprt007.
  9. [Theme: EvoLve] Evolve Child Theme Works... Almost User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by tnwahine.
  10. [Theme: EvoLve] Evolve Widget title User last replied: 2 weeks ago. No replies since.
  11. [resolved] [Theme: EvoLve] Bad request image User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by KayleighS.
  12. [Theme: EvoLve] How to change search.php? User last replied: 2 weeks ago. No replies since.
  13. [resolved] [Theme: EvoLve] Image gif for infinite scroll User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by deivon.
  14. [Theme: EvoLve] pattern on footer/header User last replied: 2 weeks ago. No replies since.
  15. [Theme: EvoLve] Disable slider on mobile User last replied: 2 weeks ago. No replies since.
  16. [Theme: EvoLve] How to Change the Color of Navigation Bar / MenuBar User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Acueva.
  17. [resolved] [Theme: EvoLve] Header and Footer pattern not showing up User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by zulok.
  18. [Theme: EvoLve] Breadcrumb and responsiveness problems with Evolve lite... User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Bobbutterfly.
  19. [Theme: EvoLve] Event title getting displayed above the header User last replied: 3 weeks ago. No replies since.
  20. [resolved] [Theme: EvoLve] Change Bootstrap color + Navigation effects User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Evolus.
  21. [resolved] [Theme: EvoLve] Images as wide as content User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by KayleighS.
  22. [Theme: EvoLve] Theme will not load User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by preacher413.
  23. [resolved] [Theme: EvoLve] Redux Framework? User last replied: 3 weeks ago. No replies since.
  24. [Theme: EvoLve] How do I hide a page from the front menu User last replied: 3 weeks ago. No replies since.
  25. [Theme: EvoLve] Newby... Evolve Problem User last replied: 3 weeks ago. No replies since.
  26. [Theme: EvoLve] Font Awesome icon disappeared after update User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by rabennett.
  27. [Theme: EvoLve] boostrap slider not responsive User last replied: 3 weeks ago. No replies since.
  28. [resolved] [Theme: EvoLve] Testimonials User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by bocconidimktg.
  29. [Theme: EvoLve] [Theme: Evolve] font awesome fa-map-o not showing User last replied: 3 weeks ago. No replies since.
  30. [Theme: EvoLve] Odd shadow on fonts for blog date, author and tags beneath User last replied: 3 weeks ago. No replies since.

Threads Started

No more topics posted.