WordPress.org

Forums

User Profile

deezlee

User Activity

Recent Replies

  1. [resolved] [Plugin: PayPal for WooCommerce] PayPal Button on Checkout in wrong place. User last replied: 11 months ago. Most recent reply: 11 months ago by angelleye.
  2. [closed] Woocommerce Store Notice Covering Top Bar in Mystile User last replied: 1 year ago. Most recent reply: 5 months ago by mobilewebexpert.
  3. [resolved] [Plugin: Gwebpro Store Locator] hashtag link to map pin seems wrong. User last replied: 1 year ago. Most recent reply: 1 year ago by fmadison.
  4. [resolved] [Plugin: Grid Products] Custom template for product? User last replied: 1 year ago. Most recent reply: 1 year ago by CannedBear.
  5. [Plugin: Grid Products] override theme's custom product page. User last replied: 1 year ago. No replies since.
  6. [plugin: Theme My Logion] breaks ANAN side navingation. User last replied: 2 years ago. No replies since.
  7. theme my login breaks ANAN navigation User last replied: 2 years ago. No replies since.
  8. Recommend a unfiltered HTML plugin to allow pasting of html into posts? User last replied: 3 years ago. No replies since.
  9. how can i add this function to my child theme's functions.php? User last replied: 3 years ago. Most recent reply: 3 years ago by Nio.
  10. content shifts when browser window is small (margin is set to 0) User last replied: 3 years ago. No replies since.
  11. Non-Square Avatars? User last replied: 3 years ago. No replies since.
  12. Image upload issues - Size reported as 0x0 User last replied: 4 years ago. Most recent reply: 3 years ago by whitehallsd.
  13. [plugin:smooth-slider] images not working after upgrade - urgent! User last replied: 4 years ago. No replies since.
  14. [resolved] WPBook just imports the first Comment User last replied: 4 years ago. No replies since.
  15. [Plugin: WPBook] can't post to page on individual basis User last replied: 4 years ago. No replies since.
  16. [Plugin: Smooth Slider] Cannot pull content from category or category slug User last replied: 4 years ago. Most recent reply: 4 years ago by David Radovanovic.
  17. Posts in sidebar loop lose formatting (html) User last replied: 5 years ago. No replies since.
  18. [resolved] echo the_post_thumbnail url User last replied: 5 years ago. Most recent reply: 4 years ago by dollypower.
  19. [resolved] thickbox doesn't work in sidebar loop? User last replied: 5 years ago. Most recent reply: 5 years ago by Mark / t31os.
  20. link "the_post_thumbnail" to image url? User last replied: 5 years ago. No replies since.
  21. [Plugin: NextGEN Gallery] tries to load wrong gallery User last replied: 5 years ago. No replies since.
  22. mm forms - how to redirect after submit (or add html to thank you page) User last replied: 6 years ago. Most recent reply: 5 years ago by beaticus.
  23. Omit /parent(s) from page URL User last replied: 6 years ago. No replies since.
  24. inline content plugin? like "more" but just the middle expands? User last replied: 6 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Gwebpro Store Locator] hashtag link to map pin seems wrong. Started: 1 year ago Most recent reply: 1 year ago by fmadison.
  2. [Plugin: Grid Products] override theme's custom product page. Started: 1 year ago No replies.
  3. [plugin: Theme My Logion] breaks ANAN side navingation. Started: 2 years ago No replies.
  4. theme my login breaks ANAN navigation Started: 2 years ago No replies.
  5. how can i add this function to my child theme's functions.php? Started: 3 years ago Most recent reply: 3 years ago by Nio.
  6. Recommend a unfiltered HTML plugin to allow pasting of html into posts? Started: 3 years ago No replies.
  7. content shifts when browser window is small (margin is set to 0) Started: 3 years ago No replies.
  8. Non-Square Avatars? Started: 3 years ago No replies.
  9. [plugin:smooth-slider] images not working after upgrade - urgent! Started: 4 years ago Most recent reply: 4 years ago by deezlee.
  10. [Plugin: WPBook] can't post to page on individual basis Started: 4 years ago No replies.
  11. [resolved] thickbox doesn't work in sidebar loop? Started: 5 years ago Most recent reply: 5 years ago by Mark / t31os.
  12. Posts in sidebar loop lose formatting (html) Started: 5 years ago Most recent reply: 5 years ago by deezlee.
  13. link "the_post_thumbnail" to image url? Started: 5 years ago No replies.
  14. [Plugin: NextGEN Gallery] tries to load wrong gallery Started: 5 years ago Most recent reply: 5 years ago by deezlee.
  15. mm forms - how to redirect after submit (or add html to thank you page) Started: 6 years ago Most recent reply: 5 years ago by beaticus.
  16. inline content plugin? like "more" but just the middle expands? Started: 6 years ago Most recent reply: 6 years ago by deezlee.