WordPress.org

Forums

User Profile

decentguy49

User Activity

Recent Replies

  1. Will this Code Work For Redirection After Permalink Change User last replied: 2 days ago. No replies since.
  2. Getting 500 Error On TinyMce.Mini.Js User last replied: 4 weeks ago. No replies since.
  3. My comments on other blogs are going to SPAM User last replied: 4 months ago. No replies since.
  4. [Plugin: Yoast SEO] Sitemap Blocked By SItemap User last replied: 11 months ago. No replies since.
  5. [Plugin: W3 Total Cache] Mixed Content Error With CloudFlare SSL User last replied: 12 months ago. No replies since.
  6. Adding Extra Folder into Media Database User last replied: 1 year ago. Most recent reply: 1 year ago by Radices.
  7. [Plugin: Udinra All Image Sitemap] Sitemap Not Building Automatically And Missing Post User last replied: 1 year ago. Most recent reply: 1 year ago by Udinra.
  8. Any Plugin To Fetch As Google User last replied: 1 year ago. Most recent reply: 1 year ago by AlexBorgia.
  9. How To Add All Pages Redirections User last replied: 1 year ago. No replies since.
  10. Image Not Showing In Media Library After Moving To Sub-Domain User last replied: 1 year ago. No replies since.
  11. [URGENT] SEO Test Shows Older Articles Not New One User last replied: 2 years ago. No replies since.
  12. [Plugin: Yoast SEO] Getting Same URL across All Sitemaps User last replied: 2 years ago. Most recent reply: 2 years ago by jrf.
  13. W3 Total Cache Not Working With Feeds User last replied: 2 years ago. No replies since.
  14. Problem with responsive design User last replied: 2 years ago. No replies since.
  15. How To Add Code to track Theme Downloads and usage User last replied: 2 years ago. Most recent reply: 2 years ago by vtxyzzy.
  16. Google Indexing Only First Post User last replied: 2 years ago. Most recent reply: 2 years ago by Krishna.
  17. My Responsive Theme Not Working On IE User last replied: 2 years ago. No replies since.
  18. [Plugin: MobilePress] Images Not Showing Up In MobiePress Plugin User last replied: 2 years ago. No replies since.
  19. Images will not load User last replied: 2 years ago. No replies since.
  20. Back-up of website User last replied: 2 years ago. Most recent reply: 2 years ago by OxfordNat.
  21. Images Not Showing Up In MobiePress Plugin User last replied: 2 years ago. Most recent reply: 2 years ago by WPyogi.
  22. How To Host Feedburner Feeds on Custom URL User last replied: 2 years ago. Most recent reply: 2 years ago by Collizo4sky.
  23. Change Tag Slug Changes Category Slug Too User last replied: 2 years ago. Most recent reply: 2 years ago by Krishna.
  24. How To Add Full Width Post Option In Theme User last replied: 2 years ago. No replies since.
  25. Wrapper Loading very slow on site User last replied: 2 years ago. No replies since.
  26. Media library Empty After Moving Images To Subdomain User last replied: 2 years ago. No replies since.
  27. How To Integrate Sub-Domain Media Into WordPress Media User last replied: 2 years ago. No replies since.
  28. Help Me With Responsive Design User last replied: 2 years ago. Most recent reply: 2 years ago by Andrew.
  29. [closed] How To Create A Responsive Theme From Scratch User last replied: 2 years ago. Most recent reply: 2 years ago by Ali Siddique.
  30. How To Disable Sidebar In post not on page User last replied: 3 years ago. Most recent reply: 3 years ago by Pioneer Web Design.

Threads Started

  1. Will this Code Work For Redirection After Permalink Change Started: 2 days ago No replies.
  2. Getting 500 Error On TinyMce.Mini.Js Started: 4 weeks ago No replies.
  3. [Plugin: Yoast SEO] Sitemap Blocked By SItemap Started: 11 months ago No replies.
  4. [Plugin: W3 Total Cache] Mixed Content Error With CloudFlare SSL Started: 12 months ago No replies.
  5. Adding Extra Folder into Media Database Started: 1 year ago Most recent reply: 1 year ago by Radices.
  6. Any Plugin To Fetch As Google Started: 1 year ago Most recent reply: 1 year ago by AlexBorgia.
  7. [Plugin: Udinra All Image Sitemap] Sitemap Not Building Automatically And Missing Post Started: 1 year ago Most recent reply: 1 year ago by Udinra.
  8. How To Add All Pages Redirections Started: 1 year ago No replies.
  9. Image Not Showing In Media Library After Moving To Sub-Domain Started: 1 year ago No replies.
  10. [URGENT] SEO Test Shows Older Articles Not New One Started: 2 years ago No replies.
  11. [Plugin: Yoast SEO] Getting Same URL across All Sitemaps Started: 2 years ago Most recent reply: 2 years ago by jrf.
  12. W3 Total Cache Not Working With Feeds Started: 2 years ago No replies.
  13. Problem with responsive design Started: 2 years ago Most recent reply: 2 years ago by decentguy49.
  14. How To Add Code to track Theme Downloads and usage Started: 2 years ago Most recent reply: 2 years ago by vtxyzzy.
  15. Google Indexing Only First Post Started: 2 years ago Most recent reply: 2 years ago by Krishna.
  16. My Responsive Theme Not Working On IE Started: 2 years ago Most recent reply: 2 years ago by decentguy49.
  17. [closed] How To Create A Responsive Theme From Scratch Started: 2 years ago Most recent reply: 2 years ago by Ali Siddique.
  18. How To Host Feedburner Feeds on Custom URL Started: 2 years ago Most recent reply: 2 years ago by Collizo4sky.
  19. [Plugin: MobilePress] Images Not Showing Up In MobiePress Plugin Started: 2 years ago No replies.
  20. Images Not Showing Up In MobiePress Plugin Started: 2 years ago Most recent reply: 2 years ago by WPyogi.
  21. Change Tag Slug Changes Category Slug Too Started: 2 years ago Most recent reply: 2 years ago by Krishna.
  22. How To Add Full Width Post Option In Theme Started: 2 years ago Most recent reply: 2 years ago by decentguy49.
  23. How To Enable Couch Mode For Better Reading Experiance Started: 3 years ago Most recent reply: 2 years ago by vishwanathovi.
  24. Wrapper Loading very slow on site Started: 2 years ago Most recent reply: 2 years ago by decentguy49.
  25. Media library Empty After Moving Images To Subdomain Started: 2 years ago No replies.
  26. How To Integrate Sub-Domain Media Into WordPress Media Started: 2 years ago No replies.
  27. Help Me With Responsive Design Started: 2 years ago Most recent reply: 2 years ago by Andrew.
  28. How To Disable Sidebar In post not on page Started: 3 years ago Most recent reply: 3 years ago by Pioneer Web Design.
  29. Pagination On Comments Not Working With Disqus Started: 3 years ago Most recent reply: 3 years ago by decentguy49.
  30. How to load Post without Header, Sidebar and Footer Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).