WordPress.org

Forums

User Profile

dd32

User Activity

Recent Replies

  1. Administrator OK but a Fatal error for the editor? User last replied: 3 years ago. Most recent reply: 3 years ago by MichelG.
  2. Missing plugin from repository User last replied: 3 years ago. Most recent reply: 3 years ago by Ciprian.
  3. How, when and why did WordPress take over my personal web page? User last replied: 3 years ago. No replies since.
  4. [resolved] Error message - MySQL? User last replied: 3 years ago. No replies since.
  5. [resolved] Site is ALL SSL ? User last replied: 3 years ago. Most recent reply: 3 years ago by pete_398.
  6. image upload in 3.1.3 impossible User last replied: 3 years ago. No replies since.
  7. [resolved] Database backup with 42000 tables User last replied: 3 years ago. Most recent reply: 3 years ago by PauGNU.
  8. Upgrading wordpress User last replied: 3 years ago. No replies since.
  9. Permalinks not working User last replied: 3 years ago. Most recent reply: 3 years ago by AustinTBiggs.
  10. how to revert to previous WP installation User last replied: 3 years ago. Most recent reply: 3 years ago by kizora.
  11. WordPress.org & w3c validation... User last replied: 3 years ago. No replies since.
  12. A Blank White Screen After Login User last replied: 3 years ago. No replies since.
  13. Theme Freezing on Front End & Back End After Activated User last replied: 3 years ago. Most recent reply: 3 years ago by UrbanAddiction.
  14. Does wp have a temp dir? (linux install) User last replied: 3 years ago. Most recent reply: 3 years ago by ezekieldas.
  15. [Plugin: Smart Website Tools by AddThis] Update failure User last replied: 3 years ago. No replies since.
  16. [resolved] [closed] Entire site is gone after RC install User last replied: 3 years ago. Most recent reply: 3 years ago by Kathleen Chute.
  17. [resolved] Newly registered WPMU members get blank page while activating their accounts User last replied: 3 years ago. No replies since.
  18. [resolved] PHP Mailer issue User last replied: 3 years ago. No replies since.
  19. [resolved] Missing class-json.php User last replied: 3 years ago. Most recent reply: 3 years ago by missdarling.
  20. [resolved] An Unexpected HTTP Error occurred during the API request on WordPress 3 User last replied: 3 years ago. Most recent reply: 3 years ago by jimmywhitetrix.
  21. Custom post types still giving me a 404 User last replied: 3 years ago. No replies since.
  22. [resolved] Getting an error on a theme User last replied: 3 years ago. Most recent reply: 3 years ago by Digital Raindrops.
  23. Redirects to install.php at random times User last replied: 3 years ago. Most recent reply: 3 years ago by Samuel B.
  24. [resolved] [closed] Disable Comments for Page Option User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  25. Visual design issue in 3.2b1 User last replied: 3 years ago. Most recent reply: 3 years ago by chrishoward.
  26. body_class giving php error caused by invalid parameters for join() User last replied: 3 years ago. No replies since.
  27. [resolved] Custom Taxonomy array_merge ERROR User last replied: 3 years ago. Most recent reply: 3 years ago by JGold1993.
  28. wp-config with chmod 444 User last replied: 4 years ago. Most recent reply: 4 years ago by ChaosPhoenix.
  29. local installation User last replied: 4 years ago. Most recent reply: 4 years ago by govpatel.
  30. [resolved] Wp_Query not rand User last replied: 4 years ago. Most recent reply: 4 years ago by Andrew Nacin.

Threads Started

No more topics posted.