WordPress.org

Forums

User Profile

dbldee

User Activity

Recent Replies

  1. [closed] The Top 5 Meta Slider Issues & How To Fix Them (May 2013) User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  2. [Plugin: Promotion Slider] Promotion content User last replied: 1 year ago. No replies since.
  3. Network Settings User last replied: 2 years ago. No replies since.
  4. Site hacked User last replied: 2 years ago. No replies since.
  5. Fatal error with upgrade to 3.4 User last replied: 2 years ago. No replies since.
  6. How to adjust settings User last replied: 2 years ago. Most recent reply: 2 years ago by viky081.
  7. How to change date of post User last replied: 3 years ago. Most recent reply: 3 years ago by michael.mariart.
  8. Editing alt text of images in library User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  9. [resolved] Installation Error User last replied: 3 years ago. No replies since.
  10. [resolved] 500 Internal server error User last replied: 3 years ago. No replies since.
  11. Enabling Multisite in V3.2.1 User last replied: 3 years ago. Most recent reply: 3 years ago by Tim Moore.
  12. Cannot upgrade to V3.2.1 User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  13. Cannot add user with Author status User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  14. [resolved] Upgrade User last replied: 4 years ago. Most recent reply: 4 years ago by anderson111.
  15. [resolved] Posts are not displayed User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  16. Adding new user or change user status User last replied: 4 years ago. Most recent reply: 4 years ago by poohberry.
  17. Posts body not loading User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  18. [resolved] Menu missing with 3.04 User last replied: 4 years ago. No replies since.
  19. Posts Urls are incorrect User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  20. [resolved] Change user roles User last replied: 4 years ago. Most recent reply: 4 years ago by donuthole.
  21. Sub-directory Blogs not found User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  22. Multisite network setup problem User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  23. Cannot adjust user roles User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  24. [resolved] 403 error in new multisite User last replied: 4 years ago. Most recent reply: 4 years ago by sjhobbs.
  25. Adding blogs to multisite doesn't work User last replied: 4 years ago. Most recent reply: 4 years ago by anabelle.
  26. Permalink Problem User last replied: 4 years ago. Most recent reply: 4 years ago by lizzyb.
  27. Post Preview & 404 Error User last replied: 4 years ago. No replies since.
  28. 400 Bad Request Issue User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  29. How to remove default links in Blogroll User last replied: 4 years ago. No replies since.
  30. [resolved] [closed] Repair on multisite totally fail - Losting content User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).

Threads Started

  1. [Plugin: Promotion Slider] Promotion content Started: 1 year ago No replies.
  2. Network Settings Started: 2 years ago No replies.
  3. Site hacked Started: 2 years ago No replies.
  4. Fatal error with upgrade to 3.4 Started: 2 years ago Most recent reply: 2 years ago by dbldee.
  5. How to adjust settings Started: 2 years ago Most recent reply: 2 years ago by viky081.
  6. How to change date of post Started: 3 years ago Most recent reply: 3 years ago by michael.mariart.
  7. Editing alt text of images in library Started: 3 years ago Most recent reply: 3 years ago by esmi.
  8. [resolved] Installation Error Started: 3 years ago Most recent reply: 3 years ago by dbldee.
  9. [resolved] 500 Internal server error Started: 3 years ago Most recent reply: 3 years ago by dbldee.
  10. Enabling Multisite in V3.2.1 Started: 3 years ago Most recent reply: 3 years ago by Tim Moore.
  11. Cannot upgrade to V3.2.1 Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  12. Cannot add user with Author status Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  13. [resolved] Upgrade Started: 4 years ago Most recent reply: 4 years ago by anderson111.
  14. [resolved] Posts are not displayed Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  15. [resolved] Change user roles Started: 4 years ago Most recent reply: 4 years ago by donuthole.
  16. Adding new user or change user status Started: 4 years ago Most recent reply: 4 years ago by poohberry.
  17. Posts body not loading Started: 4 years ago Most recent reply: 4 years ago by esmi.
  18. [resolved] Menu missing with 3.04 Started: 4 years ago Most recent reply: 4 years ago by dbldee.
  19. Posts Urls are incorrect Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  20. Cannot adjust user roles Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  21. 400 Bad Request Issue Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  22. Cannot acess internal links nor any other sites Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  23. MU Network installation Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  24. Network Installation error Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  25. Multiple installations Started: 4 years ago No replies.
  26. How to archive posts Started: 6 years ago Most recent reply: 6 years ago by esmi.