WordPress.org

Forums

User Profile

davidsword

User Activity

127

Recent Replies

  1. How to redirect everyone to different website except for my ips. User last replied: 3 weeks ago. No replies since.
  2. How to make a url link with blog_path for multisite User last replied: 3 weeks ago. No replies since.
  3. How do I remove/hide specific parts of my WordPress url? User last replied: 1 month ago. No replies since.
  4. wpautop introduces tags in the middle of tags User last replied: 1 month ago. No replies since.
  5. Shared Content across multiple sites User last replied: 1 month ago. Most recent reply: 1 month ago by ihstewart.
  6. Database Full User last replied: 1 month ago. Most recent reply: 1 month ago by Metrocrest.
  7. Change user role based on number of forum posts User last replied: 1 month ago. Most recent reply: 1 month ago by ConfGen.
  8. Creating two contact forms with different CSS styles?! User last replied: 1 month ago. Most recent reply: 1 month ago by OliverCourt23.
  9. [resolved] Problem getting meta_value data from database User last replied: 1 month ago. Most recent reply: 1 month ago by NathanielFisher.
  10. [resolved] Group Posts by Term on Post Type Archive User last replied: 1 month ago. Most recent reply: 1 month ago by Mark Wilkinson.
  11. Maximum file upload size not increasing User last replied: 1 month ago. No replies since.
  12. [resolved] Add inline css or class to .php file User last replied: 1 month ago. Most recent reply: 1 month ago by beniEllis.
  13. blinking text User last replied: 1 month ago. No replies since.
  14. Get Terms Related to Terms and Categories User last replied: 1 month ago. No replies since.
  15. [resolved] How to add a simple login page before the main page? User last replied: 1 month ago. Most recent reply: 1 month ago by mxlandy.
  16. Stuck in Maintenance Mode User last replied: 1 month ago. No replies since.
  17. WordPress multisite with large no. of tables User last replied: 1 month ago. No replies since.
  18. Problem with "?" in a url-very slow page load User last replied: 1 month ago. Most recent reply: 1 month ago by mshaneweaver.
  19. [resolved] Very simple multisite sub domain question User last replied: 1 month ago. Most recent reply: 1 month ago by abdweb.
  20. [Plugin: Login LockDown] Multisite Compatibility? User last replied: 7 months ago. Most recent reply: 7 months ago by kimstuart.
  21. inserting css in page User last replied: 8 months ago. Most recent reply: 8 months ago by sakshi007.
  22. I can't login in my wordpress panel (www.midominio/wp-login.ph) User last replied: 8 months ago. Most recent reply: 8 months ago by renejuan1990.
  23. [resolved] Display current username in menu User last replied: 8 months ago. Most recent reply: 8 months ago by Gatera.
  24. URL not updating in address bar User last replied: 8 months ago. Most recent reply: 7 months ago by alexwlc.
  25. convert blogs.dir in wp 4.x User last replied: 8 months ago. Most recent reply: 8 months ago by Ipstenu (Mika Epstein).
  26. pulling from database or creating pages for listing branches User last replied: 8 months ago. Most recent reply: 8 months ago by jonofat.
  27. [resolved] How to remove the small line under picture link, when hovering over User last replied: 8 months ago. Most recent reply: 8 months ago by princessoffinland.
  28. Can't see Admin area - only menus on lefthand side User last replied: 8 months ago. No replies since.
  29. Using Multiple Domains User last replied: 8 months ago. No replies since.
  30. Export media library User last replied: 8 months ago. No replies since.

Threads Started

  1. [resolved] js/tinymce/wp-tinymce.php 403'ing Started: 9 months ago Most recent reply: 9 months ago by davidsword.
  2. Make HTTPS go to a 400 Error Started: 11 months ago No replies.
  3. [resolved] jQuery - make .change() work on dynamic input’s Started: 11 months ago Most recent reply: 11 months ago by Ipstenu (Mika Epstein).
  4. Include custom tax tags in search results Started: 1 year ago No replies.
  5. Writing a Plugin that's dependent on another Started: 1 year ago No replies.
  6. [resolved] [Plugin: Taxonomy Images] Get Image ID outside of apply-filter Started: 1 year ago Most recent reply: 1 year ago by davidsword.
  7. [Plugin: All-in-One Event Calendar] Upgrade error "You do not have sufficient permissions to access" Started: 1 year ago Most recent reply: 1 year ago by Jashan.
  8. [Plugin: Jetpack by WordPress.com] Final filter for the publicized message+URL? Started: 2 years ago Most recent reply: 2 years ago by Tim Moore.
  9. [resolved] wp.com highlander comments - plugin? Started: 4 years ago Most recent reply: 3 years ago by davidsword.
  10. [resolved] Network unique sitemap.xml's for each site Started: 3 years ago Most recent reply: 3 years ago by davidsword.
  11. register_taxonomy('query_var'=>true) causing empty media library Started: 4 years ago Most recent reply: 3 years ago by Briteweb.
  12. WP_Query sorting by meta_key, excluding some posts Started: 3 years ago Most recent reply: 3 years ago by vtxyzzy.
  13. [resolved] Multisite causing post-thumbsnails not to work Started: 3 years ago Most recent reply: 3 years ago by davidsword.
  14. [resolved] Adding edit-tags.php?taxonomy to a subpage Started: 4 years ago Most recent reply: 4 years ago by davidsword.
  15. Add SSL directory to mapped domain Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  16. [resolved] [Plugin: Regenerate Thumbnails] can't get to work in wp network Started: 4 years ago Most recent reply: 4 years ago by davidsword.
  17. Maintain Aspect Ratio while Cropping Thumbnail Started: 4 years ago Most recent reply: 4 years ago by tamlyn.
  18. Custom Post Type only working when Logged in Started: 5 years ago Most recent reply: 4 years ago by elektronicat.
  19. [resolved] Adding plugins meta box's to custom post types Started: 5 years ago Most recent reply: 4 years ago by Jonathan Christopher.
  20. WP SESSIONS not remembering values on remote server Started: 4 years ago Most recent reply: 4 years ago by davidsword.
  21. URGENT! Accidentally deleted plugin, MUST recover Started: 5 years ago Most recent reply: 5 years ago by MichaelH.

127