WordPress.org

Forums

User Profile

davehprohoods

User Activity

Recent Replies

  1. Turning off MULTISITE and back on screwed something up User last replied: 1 year ago. No replies since.
  2. How to get rid of Image Navigation? User last replied: 1 year ago. No replies since.
  3. dev sub-domain redirecting to non-dev domain User last replied: 1 year ago. Most recent reply: 1 year ago by Robin W.
  4. Page editor adds tag on newline in Text tab User last replied: 1 year ago. No replies since.
  5. How to save resized images to Media library through the Page/Posts editor? User last replied: 1 year ago. No replies since.
  6. My Sites ordered list User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  7. Editor unable to handle floating side-by-side elements cleanly User last replied: 1 year ago. Most recent reply: 1 year ago by Andrew.
  8. davehprohoods User last replied: 1 year ago. No replies since.
  9. Can't edit new multi-site without domain User last replied: 1 year ago. No replies since.
  10. jQuery not recognized halfway down the page User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  11. Turning off comments User last replied: 1 year ago. No replies since.
  12. link rel tags User last replied: 1 year ago. Most recent reply: 1 year ago by Jan Dembowski.
  13. How do I make an /images directory for image hrefs? User last replied: 1 year ago. Most recent reply: 1 year ago by Pioneer Valley Web Design.
  14. User role capability numbers not specified anywhere User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  15. Network-only custom plugins? User last replied: 2 years ago. Most recent reply: 2 years ago by Curtiss Grymala.
  16. [resolved] New site not being added to My Sites list User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  17. Multi-site Network and site-specific plugin options User last replied: 2 years ago. Most recent reply: 2 years ago by Curtiss Grymala.

Threads Started

  1. Page editor adds tag on newline in Text tab Started: 1 year ago Most recent reply: 1 year ago by davehprohoods.
  2. How to save resized images to Media library through the Page/Posts editor? Started: 1 year ago Most recent reply: 1 year ago by davehprohoods.
  3. My Sites ordered list Started: 1 year ago Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  4. Editor unable to handle floating side-by-side elements cleanly Started: 1 year ago Most recent reply: 1 year ago by Andrew.
  5. davehprohoods Started: 1 year ago No replies.
  6. Can't edit new multi-site without domain Started: 1 year ago No replies.
  7. jQuery not recognized halfway down the page Started: 1 year ago Most recent reply: 1 year ago by esmi.
  8. Turning off comments Started: 1 year ago Most recent reply: 1 year ago by davehprohoods.
  9. link rel tags Started: 1 year ago Most recent reply: 1 year ago by Jan Dembowski.
  10. How do I make an /images directory for image hrefs? Started: 1 year ago Most recent reply: 1 year ago by Pioneer Valley Web Design.
  11. Network-only custom plugins? Started: 2 years ago Most recent reply: 2 years ago by Curtiss Grymala.
  12. User role capability numbers not specified anywhere Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  13. [resolved] New site not being added to My Sites list Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  14. Multi-site Network and site-specific plugin options Started: 2 years ago Most recent reply: 2 years ago by Curtiss Grymala.