WordPress.org

Forums

User Profile

databell96

User Activity

Recent Replies

  1. [Plugin: Edge Suite] Conflict with Remote Dtabase Backup plugin. Can't activate without Fatal Error User last replied: 5 months ago. No replies since.
  2. [Theme: Stability] problem with importing demo data into theme User last replied: 5 months ago. No replies since.
  3. [resolved] Smooth Slider, functions.php and target="_blank" User last replied: 5 months ago. No replies since.
  4. [resolved] Thumbnail Images not generating User last replied: 7 months ago. Most recent reply: 7 months ago by Richard Aber.
  5. WPMU: Redirect loop to homepage when going to wp-admin User last replied: 8 months ago. Most recent reply: 7 months ago by Ipstenu (Mika Epstein).
  6. Links to posts in multiple categories brings up wrong category slug User last replied: 8 months ago. No replies since.
  7. Database issues after moving a WPMU from one host to another User last replied: 8 months ago. No replies since.
  8. [resolved] WPMU: can't create or edit posts....even as a Super Admin! User last replied: 8 months ago. Most recent reply: 8 months ago by Mike Price.
  9. Doing an if statement with a do_shortcode nested in it User last replied: 9 months ago. No replies since.
  10. GoDaddy: Redirect non-www naked domain to www User last replied: 10 months ago. Most recent reply: 10 months ago by heart2hack.
  11. Issues with LunarPages hosting and usernames being altered User last replied: 10 months ago. Most recent reply: 6 months ago by ragnartm.
  12. Menu: Adding class to a link User last replied: 11 months ago. No replies since.
  13. [resolved] [Plugin: The Events Calendar] Getting Events Calendar widget into index.php template User last replied: 12 months ago. Most recent reply: 11 months ago by leahkoerper.
  14. WP won't save page after a certain point near the end of the article User last replied: 1 year ago. Most recent reply: 1 year ago by Craig Ralston.
  15. Need to view static HTML in my root....get 404 insteead of .html file User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Jigoshop] Can't install: PayPal issue User last replied: 1 year ago. No replies since.
  17. [Plugin: Testimonial Slider] Slider not appearing....choking on code User last replied: 1 year ago. Most recent reply: 1 year ago by Tejaswini.
  18. [Plugin: T(-) Countdown] Conflict: Widget Logic causes ticket to go static User last replied: 1 year ago. Most recent reply: 1 year ago by Baden.
  19. [Plugin: WooCommerce - excelling eCommerce] Trying to get a related item to appear at the bottom of some items User last replied: 1 year ago. Most recent reply: 8 months ago by Kokomo.
  20. [Plugin: Logo Slider] Only one logo appearing on iPad User last replied: 1 year ago. No replies since.
  21. WP looping back to login when clicking Posts or Pages User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: Logo Slider] Arrows not appearing. Not autosliding User last replied: 1 year ago. No replies since.
  23. [Plugin: Contact Form 7] CF7 not loading JavaScript, take you a different page on submission User last replied: 1 year ago. No replies since.
  24. Loading Javascipt when try to load page content in a div User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: File Gallery] Conflict with WYSIWYG editor User last replied: 1 year ago. Most recent reply: 11 months ago by Xavi86.
  26. [resolved] Problem with Twenty Thirteen variant theme: Mobile pulldown nav not working User last replied: 1 year ago. Most recent reply: 1 year ago by cmdshorty.
  27. [resolved] Can't get is_home || is_front_page to work on my theme User last replied: 1 year ago. No replies since.
  28. Sidebar crashing into footer if content-area is shorter in height User last replied: 1 year ago. No replies since.
  29. [Plugin: Google Map Shortcode] Getting the map not to cycle / animate between multiple locations User last replied: 1 year ago. No replies since.
  30. [Plugin: Google Map] Broken User last replied: 1 year ago. Most recent reply: 1 year ago by webbysmart.

Threads Started

  1. [resolved] Smooth Slider, functions.php and target="_blank" Started: 5 months ago Most recent reply: 5 months ago by databell96.
  2. Issues with LunarPages hosting and usernames being altered Started: 11 months ago Most recent reply: 6 months ago by ragnartm.
  3. [resolved] Thumbnail Images not generating Started: 7 months ago Most recent reply: 7 months ago by Richard Aber.
  4. WPMU: Redirect loop to homepage when going to wp-admin Started: 8 months ago Most recent reply: 7 months ago by Ipstenu (Mika Epstein).
  5. [Plugin: WooCommerce - excelling eCommerce] Trying to get a related item to appear at the bottom of some items Started: 1 year ago Most recent reply: 8 months ago by Kokomo.
  6. Links to posts in multiple categories brings up wrong category slug Started: 8 months ago No replies.
  7. Database issues after moving a WPMU from one host to another Started: 8 months ago Most recent reply: 8 months ago by databell96.
  8. [resolved] WPMU: can't create or edit posts....even as a Super Admin! Started: 8 months ago Most recent reply: 8 months ago by Mike Price.
  9. Doing an if statement with a do_shortcode nested in it Started: 9 months ago Most recent reply: 9 months ago by databell96.
  10. GoDaddy: Redirect non-www naked domain to www Started: 10 months ago Most recent reply: 10 months ago by heart2hack.
  11. Menu: Adding class to a link Started: 11 months ago Most recent reply: 11 months ago by databell96.
  12. [resolved] [Plugin: The Events Calendar] Getting Events Calendar widget into index.php template Started: 12 months ago Most recent reply: 11 months ago by leahkoerper.
  13. [resolved] [Plugin: File Gallery] Conflict with WYSIWYG editor Started: 1 year ago Most recent reply: 11 months ago by Xavi86.
  14. WP won't save page after a certain point near the end of the article Started: 1 year ago Most recent reply: 1 year ago by Craig Ralston.
  15. Need to view static HTML in my root....get 404 insteead of .html file Started: 1 year ago Most recent reply: 1 year ago by databell96.
  16. [Plugin: Testimonial Slider] Slider not appearing....choking on code Started: 1 year ago Most recent reply: 1 year ago by Tejaswini.
  17. [resolved] [Plugin: Jigoshop] Can't install: PayPal issue Started: 1 year ago Most recent reply: 1 year ago by databell96.
  18. [Plugin: T(-) Countdown] Conflict: Widget Logic causes ticket to go static Started: 1 year ago Most recent reply: 1 year ago by Baden.
  19. [Plugin: Logo Slider] Only one logo appearing on iPad Started: 1 year ago Most recent reply: 1 year ago by databell96.
  20. WP looping back to login when clicking Posts or Pages Started: 1 year ago No replies.
  21. [resolved] [Plugin: Logo Slider] Arrows not appearing. Not autosliding Started: 1 year ago Most recent reply: 1 year ago by databell96.
  22. [Plugin: Contact Form 7] CF7 not loading JavaScript, take you a different page on submission Started: 1 year ago No replies.
  23. Loading Javascipt when try to load page content in a div Started: 1 year ago No replies.
  24. [resolved] Problem with Twenty Thirteen variant theme: Mobile pulldown nav not working Started: 2 years ago Most recent reply: 1 year ago by cmdshorty.
  25. [resolved] Can't get is_home || is_front_page to work on my theme Started: 1 year ago Most recent reply: 1 year ago by databell96.
  26. Sidebar crashing into footer if content-area is shorter in height Started: 1 year ago No replies.
  27. [Plugin: Google Map Shortcode] Getting the map not to cycle / animate between multiple locations Started: 1 year ago No replies.
  28. [Plugin: N-Media Website Contact Form with File Upload] Uploading and Sending of files not working Started: 1 year ago Most recent reply: 1 year ago by databell96.
  29. Can't get my content to appear in a very simple page template Started: 1 year ago Most recent reply: 1 year ago by Michael.
  30. Looking for a way to load page content into a div on the homepage Started: 1 year ago Most recent reply: 1 year ago by vrazer.