WordPress.org

Forums

User Profile

databell96

User Activity

Recent Replies

  1. Getting a temp site to not get indexed by search engines? User last replied: 4 years ago. Most recent reply: 4 years ago by ClaytonJames.
  2. CSS issue: Absolute positioned div running into relative footer User last replied: 4 years ago. No replies since.
  3. [Plugin: NextGEN Gallery] Linking to slideshow from one pic User last replied: 4 years ago. Most recent reply: 4 years ago by Dougal McGuire.
  4. [Plugin: WordPress Multibox] Script not working User last replied: 4 years ago. No replies since.
  5. [Plugin: Twitter Tools] Lots of Validation Errors User last replied: 4 years ago. Most recent reply: 4 years ago by stackedsax.
  6. Navigation Previous/Next links not text aligned to the right User last replied: 4 years ago. No replies since.
  7. [resolved] Previous/Next post link but only to one category User last replied: 4 years ago. No replies since.
  8. [Plugin: NextGEN Gallery] Thumbnail Issues User last replied: 4 years ago. Most recent reply: 4 years ago by Dan Bollinger.
  9. [resolved] Menus in 3.0: Losing the Home link User last replied: 4 years ago. No replies since.
  10. Custom Header in 3.0: Can you use a JQuery/AJAX slideshow? User last replied: 4 years ago. No replies since.
  11. Creating a new site over a SquareSpace install User last replied: 4 years ago. Most recent reply: 4 years ago by ClaytonJames.
  12. PHP: Allowing rollover style for a button to appear on certain pages User last replied: 4 years ago. No replies since.
  13. Can't login to WP-Admin from a mobile device User last replied: 4 years ago. No replies since.
  14. JQuery: Problems with Fade In/Out script User last replied: 4 years ago. No replies since.
  15. [Plugin: Google Maps for WordPress] Info balloon cutting off....fix? User last replied: 4 years ago. No replies since.
  16. Looking for an effective jukebox/MP3 widget that works on devices User last replied: 4 years ago. Most recent reply: 4 years ago by fitzpatrick512.
  17. Using images instead of text in single.php template User last replied: 4 years ago. No replies since.
  18. [Plugin: Twitter Tools] Twitter login not accepting User last replied: 4 years ago. No replies since.
  19. Title attribute PHP code not bring up title text User last replied: 4 years ago. No replies since.
  20. Rollover on images being called in a Post User last replied: 4 years ago. No replies since.
  21. [Plugin: WP Super Cache] Errors after upgrading to WP 3.0 User last replied: 4 years ago. No replies since.
  22. [resolved] Events Calendar and WordPress 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago by artistwantab.
  23. 3.0 Upgrade: Success, but now I just get blank pages User last replied: 4 years ago. Most recent reply: 4 years ago by Francis Crossen.
  24. Navigation: Making one button go to different graphic when on button's page User last replied: 4 years ago. No replies since.
  25. [Plugin: MobilePress] iPhone theme not displaying User last replied: 4 years ago. Most recent reply: 4 years ago by joho68.
  26. archive.php page not displaying 2nd page of posts User last replied: 4 years ago. No replies since.
  27. Hack: Template switching in archive.php based on category ID? User last replied: 4 years ago. Most recent reply: 4 years ago by vtxyzzy.
  28. Display series of articles w/graphic not appearing in post? User last replied: 4 years ago. Most recent reply: 4 years ago by stvwlf.
  29. [Plugin: Contact Form 7] Form appears center aligned User last replied: 4 years ago. Most recent reply: 4 years ago by converting2wp.
  30. Images not uploading/appearing User last replied: 4 years ago. Most recent reply: 4 years ago by Samuel B.

Threads Started

  1. Looking for an effective jukebox/MP3 widget that works on devices Started: 4 years ago Most recent reply: 4 years ago by fitzpatrick512.
  2. Getting a temp site to not get indexed by search engines? Started: 4 years ago Most recent reply: 4 years ago by ClaytonJames.
  3. CSS issue: Absolute positioned div running into relative footer Started: 4 years ago Most recent reply: 4 years ago by databell96.
  4. [Plugin: WordPress Multibox] Script not working Started: 4 years ago No replies.
  5. Navigation Previous/Next links not text aligned to the right Started: 4 years ago No replies.
  6. [resolved] Previous/Next post link but only to one category Started: 4 years ago Most recent reply: 4 years ago by databell96.
  7. [resolved] Menus in 3.0: Losing the Home link Started: 4 years ago Most recent reply: 4 years ago by databell96.
  8. Custom Header in 3.0: Can you use a JQuery/AJAX slideshow? Started: 4 years ago No replies.
  9. Creating a new site over a SquareSpace install Started: 4 years ago Most recent reply: 4 years ago by ClaytonJames.
  10. PHP: Allowing rollover style for a button to appear on certain pages Started: 4 years ago Most recent reply: 4 years ago by databell96.
  11. Can't login to WP-Admin from a mobile device Started: 4 years ago No replies.
  12. JQuery: Problems with Fade In/Out script Started: 4 years ago Most recent reply: 4 years ago by databell96.
  13. [Plugin: Google Maps for WordPress] Info balloon cutting off....fix? Started: 4 years ago No replies.
  14. Using images instead of text in single.php template Started: 4 years ago No replies.
  15. [Plugin: Twitter Tools] Twitter login not accepting Started: 4 years ago No replies.
  16. Title attribute PHP code not bring up title text Started: 4 years ago Most recent reply: 4 years ago by databell96.
  17. Rollover on images being called in a Post Started: 4 years ago No replies.
  18. [Plugin: WP Super Cache] Errors after upgrading to WP 3.0 Started: 4 years ago Most recent reply: 4 years ago by databell96.
  19. 3.0 Upgrade: Success, but now I just get blank pages Started: 4 years ago Most recent reply: 4 years ago by Francis Crossen.
  20. Navigation: Making one button go to different graphic when on button's page Started: 4 years ago No replies.
  21. archive.php page not displaying 2nd page of posts Started: 4 years ago No replies.
  22. Hack: Template switching in archive.php based on category ID? Started: 4 years ago Most recent reply: 4 years ago by vtxyzzy.
  23. Display series of articles w/graphic not appearing in post? Started: 4 years ago Most recent reply: 4 years ago by stvwlf.
  24. [Plugin: Contact Form 7] Form appears center aligned Started: 4 years ago Most recent reply: 4 years ago by converting2wp.
  25. [Plugin: Frontpage-Slideshow] Slideshow no longer working after update Started: 5 years ago Most recent reply: 4 years ago by jeff_.
  26. Images not uploading/appearing Started: 4 years ago Most recent reply: 4 years ago by Samuel B.
  27. [Plugin: MobilePress] preg_match() error showing up for mysterious reason Started: 5 years ago Most recent reply: 5 years ago by databell96.
  28. [Plugin: Frontpage-Slideshow] Background questions Started: 5 years ago Most recent reply: 5 years ago by jeff_.
  29. [Plugin: Audio Player] player not appearing after site migration Started: 5 years ago Most recent reply: 5 years ago by jacarandatrilhas.
  30. Password Protected Page not asking for Password Started: 5 years ago Most recent reply: 5 years ago by databell96.