WordPress.org

Forums

User Profile

databell96

User Activity

Recent Replies

  1. [Plugin: Edge Suite] Can't upload .oam file: Your file is too large. User last replied: 1 day ago. No replies since.
  2. [Plugin: AdRotate] class="gofollow" appearing twice in my link User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by Arnan de Gans.
  3. RSS Widget: Pulling in a random feed URL User last replied: 3 weeks ago. No replies since.
  4. [Plugin: Enjoy Instagram] Bad value gallery_swypebox for attribute rel on element a: User last replied: 3 weeks ago. No replies since.
  5. [resolved] [Plugin: Enjoy Instagram] An img element must have an alt attribute, except under certain conditions. User last replied: 4 weeks ago. Most recent reply: 3 weeks ago by mediabeta.
  6. [resolved] [Plugin: Ajax Load More] Use AJAX Load More in author template User last replied: 1 month ago. Most recent reply: 1 month ago by dcooney.
  7. [Plugin: AJAX Hits Counter + Popular Posts Widget] Using Mutiple Post Thumbnails to display thumbnail User last replied: 1 month ago. No replies since.
  8. [Plugin: Multiple Post Thumbnails] Using Mutiple Post Thumbnails in WordPress Popular Posts to display thumbnail User last replied: 1 month ago. No replies since.
  9. [Plugin: WordPress Popular Posts] Display different thumbail from Multiple Post Thumbnails User last replied: 1 month ago. Most recent reply: 1 month ago by Héctor Cabrera.
  10. [Plugin: Recent Posts Widget Extended] Any plans for Popular Posts? User last replied: 1 month ago. No replies since.
  11. [resolved] [Plugin: Ajax Load More] Issue with displaying text just for the front or homepage User last replied: 1 month ago. No replies since.
  12. [resolved] [Plugin: AdRotate] There are 2 active ad(s) with configuration errors...Solve What? User last replied: 1 month ago. Most recent reply: 1 month ago by Lars19179.
  13. [resolved] [Plugin: Easy FancyBox] Easy Fancybox not working in imagemap User last replied: 1 month ago. No replies since.
  14. [resolved] [Plugin: Ajax Load More] No posts on page load. Must click Load More button first. User last replied: 1 month ago. Most recent reply: 1 month ago by dcooney.
  15. [resolved] [Plugin: Enjoy Instagram] Instagram Profile not appearing after authorizing User last replied: 1 month ago. No replies since.
  16. [Plugin: Multiple Post Thumbnails] Getting MPT to appear on an array on Custom Post Types User last replied: 1 month ago. No replies since.
  17. [resolved] [Plugin: Enjoy Instagram] Getting error code 400 when trying to authorize app User last replied: 1 month ago. No replies since.
  18. [Plugin: WooCommerce - excelling eCommerce] Your license for... has been deactivated, please activate it?? User last replied: 2 months ago. No replies since.
  19. [Plugin: jQuery Pin It Button For Images] Can't drag image to desktop User last replied: 2 months ago. No replies since.
  20. [Plugin: myStickymenu] mySticky on Underscores User last replied: 2 months ago. No replies since.
  21. [Plugin: WooCommerce - excelling eCommerce] Paying individual ventors in one store using Product Vendors or similiar? User last replied: 2 months ago. No replies since.
  22. [resolved] Link to Dynamic Featured Image User last replied: 2 months ago. Most recent reply: 2 months ago by Ankit Pokhrel.
  23. [Plugin: Edge Suite] Conflict with Remote Dtabase Backup plugin. Can't activate without Fatal Error User last replied: 2 months ago. No replies since.
  24. [Theme: Stability] problem with importing demo data into theme User last replied: 2 months ago. No replies since.
  25. [resolved] Smooth Slider, functions.php and target="_blank" User last replied: 2 months ago. No replies since.
  26. [resolved] Thumbnail Images not generating User last replied: 4 months ago. Most recent reply: 4 months ago by Richard Aber.
  27. WPMU: Redirect loop to homepage when going to wp-admin User last replied: 5 months ago. Most recent reply: 4 months ago by Ipstenu (Mika Epstein).
  28. Links to posts in multiple categories brings up wrong category slug User last replied: 5 months ago. No replies since.
  29. Database issues after moving a WPMU from one host to another User last replied: 5 months ago. No replies since.
  30. [resolved] WPMU: can't create or edit posts....even as a Super Admin! User last replied: 5 months ago. Most recent reply: 5 months ago by Mike Price.

Threads Started

  1. [Plugin: Edge Suite] Can't upload .oam file: Your file is too large. Started: 1 day ago No replies.
  2. [Plugin: AdRotate] class="gofollow" appearing twice in my link Started: 3 weeks ago Most recent reply: 3 weeks ago by Arnan de Gans.
  3. RSS Widget: Pulling in a random feed URL Started: 3 weeks ago No replies.
  4. [Plugin: Enjoy Instagram] Bad value gallery_swypebox for attribute rel on element a: Started: 3 weeks ago Most recent reply: 3 weeks ago by databell96.
  5. [resolved] [Plugin: Ajax Load More] Use AJAX Load More in author template Started: 1 month ago Most recent reply: 1 month ago by dcooney.
  6. [Plugin: AJAX Hits Counter + Popular Posts Widget] Using Mutiple Post Thumbnails to display thumbnail Started: 1 month ago No replies.
  7. [Plugin: WordPress Popular Posts] Display different thumbail from Multiple Post Thumbnails Started: 1 month ago Most recent reply: 1 month ago by Héctor Cabrera.
  8. [Plugin: Multiple Post Thumbnails] Using Mutiple Post Thumbnails in WordPress Popular Posts to display thumbnail Started: 1 month ago No replies.
  9. [resolved] [Plugin: AdRotate] There are 2 active ad(s) with configuration errors...Solve What? Started: 1 month ago Most recent reply: 1 month ago by Lars19179.
  10. [Plugin: Recent Posts Widget Extended] Any plans for Popular Posts? Started: 1 month ago No replies.
  11. [resolved] [Plugin: Ajax Load More] Issue with displaying text just for the front or homepage Started: 1 month ago Most recent reply: 1 month ago by databell96.
  12. [resolved] [Plugin: Ajax Load More] No posts on page load. Must click Load More button first. Started: 1 month ago Most recent reply: 1 month ago by dcooney.
  13. [resolved] [Plugin: Easy FancyBox] Easy Fancybox not working in imagemap Started: 1 month ago Most recent reply: 1 month ago by databell96.
  14. [resolved] [Plugin: Enjoy Instagram] Instagram Profile not appearing after authorizing Started: 1 month ago Most recent reply: 1 month ago by databell96.
  15. [Plugin: Multiple Post Thumbnails] Getting MPT to appear on an array on Custom Post Types Started: 1 month ago No replies.
  16. [resolved] [Plugin: Enjoy Instagram] Getting error code 400 when trying to authorize app Started: 1 month ago Most recent reply: 1 month ago by databell96.
  17. [Plugin: WooCommerce - excelling eCommerce] Your license for... has been deactivated, please activate it?? Started: 2 months ago No replies.
  18. [Plugin: jQuery Pin It Button For Images] Can't drag image to desktop Started: 2 months ago No replies.
  19. [Plugin: myStickymenu] mySticky on Underscores Started: 2 months ago No replies.
  20. [Plugin: WooCommerce - excelling eCommerce] Paying individual ventors in one store using Product Vendors or similiar? Started: 2 months ago Most recent reply: 2 months ago by databell96.
  21. [resolved] Link to Dynamic Featured Image Started: 2 months ago Most recent reply: 2 months ago by Ankit Pokhrel.
  22. [Plugin: Edge Suite] Conflict with Remote Dtabase Backup plugin. Can't activate without Fatal Error Started: 2 months ago No replies.
  23. [Theme: Stability] problem with importing demo data into theme Started: 2 months ago No replies.
  24. [resolved] Smooth Slider, functions.php and target="_blank" Started: 2 months ago Most recent reply: 2 months ago by databell96.
  25. Issues with LunarPages hosting and usernames being altered Started: 8 months ago Most recent reply: 3 months ago by ragnartm.
  26. [resolved] Thumbnail Images not generating Started: 4 months ago Most recent reply: 4 months ago by Richard Aber.
  27. WPMU: Redirect loop to homepage when going to wp-admin Started: 5 months ago Most recent reply: 4 months ago by Ipstenu (Mika Epstein).
  28. [Plugin: WooCommerce - excelling eCommerce] Trying to get a related item to appear at the bottom of some items Started: 11 months ago Most recent reply: 5 months ago by Kokomo.
  29. Links to posts in multiple categories brings up wrong category slug Started: 5 months ago No replies.
  30. Database issues after moving a WPMU from one host to another Started: 5 months ago Most recent reply: 5 months ago by databell96.