WordPress.org

Forums

User Profile

dartiss

User Activity

Recent Replies

  1. [Plugin: YouTube Embed] Please read before posting User last replied: 3 months ago. No replies since.
  2. [resolved] [Plugin: YouTube Embed] No videos showing after upgrade User last replied: 3 months ago. No replies since.
  3. [resolved] [Plugin: YouTube Embed] Losing profile names on upgrade to 5.0 User last replied: 3 months ago. No replies since.
  4. [resolved] [Plugin: YouTube Embed] 5.0 broken with WP 4.5.3 User last replied: 3 months ago. No replies since.
  5. Data Base Error when add some plug ins User last replied: 3 months ago. Most recent reply: 3 months ago by solomexico.
  6. How do I sell streaming video on my blog? User last replied: 3 months ago. No replies since.
  7. Share button different then theme User last replied: 3 months ago. No replies since.
  8. 404 Errors User last replied: 3 months ago. No replies since.
  9. How to analyze WordPress revision transactions.. User last replied: 3 months ago. No replies since.
  10. [Plugin: Code Embed] Extra spacing being generated in post User last replied: 3 months ago. Most recent reply: 3 months ago by tystewart888.
  11. [resolved] [Plugin: footnotes] Footnote numbering out of order User last replied: 3 months ago. No replies since.
  12. [Plugin: footnotes] Footnotes printed with main text User last replied: 3 months ago. Most recent reply: 3 months ago by g4ll4is.
  13. [resolved] [Plugin: Code Embed] WP 4.6 compatibility issue User last replied: 3 months ago. No replies since.
  14. WordPress URL uppercase to lowercase not working User last replied: 3 months ago. Most recent reply: 3 months ago by sterndata (Steve Stern).
  15. I am Blacklisted From Vieing Certain Images On My Site! User last replied: 3 months ago. Most recent reply: 3 months ago by Luke Cavanagh.
  16. nofollow links User last replied: 3 months ago. Most recent reply: 3 months ago by Marius L. J. (Clorith).
  17. AMP validation errors in Google User last replied: 3 months ago. No replies since.
  18. iframe not responsive User last replied: 3 months ago. Most recent reply: 3 months ago by kryptojdubai.
  19. My Website got hacked shows "This site may be hacked." User last replied: 3 months ago. Most recent reply: 3 months ago by James Huff.
  20. Timed Content is due to be retired! User last replied: 3 months ago. No replies since.
  21. [resolved] [Plugin: YouTube Embed] Parameters of a list (on posts) User last replied: 3 months ago. Most recent reply: 3 months ago by pierrebv.
  22. Tab error "Page not found" on just some pages User last replied: 3 months ago. Most recent reply: 3 months ago by ahamaton.
  23. Cannot access blog posts after switching to Squarespace User last replied: 3 months ago. No replies since.
  24. [Plugin: footnotes] Hide Footenote and Reference Container in a Post Excerpt? User last replied: 3 months ago. No replies since.
  25. [resolved] [Plugin: UI Labs] Removed plugins User last replied: 3 months ago. No replies since.
  26. [Plugin: Timed Content] Content to be visible based on Timezone and Timings User last replied: 3 months ago. No replies since.
  27. [resolved] 4.6 changed files User last replied: 3 months ago. Most recent reply: 3 months ago by SGURYGF.
  28. [resolved] [Plugin: footnotes] 3/4 Footnotes show up in text as well User last replied: 3 months ago. No replies since.
  29. [Plugin: Plugin README Parser] Update to accept Youtube video User last replied: 3 months ago. No replies since.
  30. [resolved] backend styling User last replied: 3 months ago. No replies since.

Threads Started

  1. [Plugin: YouTube Embed] Please read before posting Started: 3 months ago Most recent reply: 3 months ago by dartiss.
  2. AMP validation errors in Google Started: 3 months ago No replies.
  3. Timed Content is due to be retired! Started: 3 months ago No replies.
  4. [resolved] [Plugin: UI Labs] Removed plugins Started: 3 months ago Most recent reply: 3 months ago by dartiss.
  5. [Plugin: Media Cleaner] Is it working? Started: 5 months ago Most recent reply: 3 months ago by hotustard.
  6. [resolved] [Plugin: UI Labs] Close post labels Started: 4 months ago Most recent reply: 4 months ago by dartiss.
  7. [Plugin: Facebook Messenger for WordPress] Works well but lacking configuration options Started: 4 months ago Most recent reply: 4 months ago by dartiss.
  8. [Plugin: Advanced Image Grabber] Works well Started: 4 months ago No replies.
  9. [Plugin: Better Blockquotes] Exactly what I was wanting! Started: 4 months ago No replies.
  10. [resolved] [Plugin: UI Labs] Error on update to version 3 Started: 4 months ago Most recent reply: 4 months ago by dartiss.
  11. [Plugin: WP Super Cache] Doesn't support movement of wp-config file Started: 4 months ago Most recent reply: 4 months ago by dartiss.
  12. [Plugin: EWWW Image Optimizer] Minor enhancement request Started: 5 months ago Most recent reply: 4 months ago by nosilver4u.
  13. [Theme: Lingonberry] Centre featured image Started: 4 months ago No replies.
  14. [Plugin: Two-Factor] Not working with Jetpack Single Sign-on Started: 5 months ago Most recent reply: 4 months ago by dartiss.
  15. [resolved] [Plugin: Jetpack by WordPress.com] Photon: Not working with responsive lightbox plugin Started: 5 months ago Most recent reply: 5 months ago by dartiss.
  16. [resolved] Some of .htaccess not working Started: 5 months ago Most recent reply: 5 months ago by Outhands.
  17. [Plugin: Responsive Lightbox by dFactory] Doesn't appear to work with Jetpack Photon Started: 5 months ago No replies.
  18. [resolved] Admin menu indicators Started: 5 months ago Most recent reply: 5 months ago by dartiss.
  19. Recommended accessibility resources Started: 5 months ago Most recent reply: 5 months ago by Amanda Rush.
  20. [closed] [Plugin: footnotes] New developer in d'house Started: 5 months ago No replies.
  21. Excellent features - just what I need for a footnotes plugin! Started: 5 months ago Most recent reply: 5 months ago by Mark Cheret.
  22. [Plugin: To Top] Good plugin but some features are frustrating Started: 5 months ago No replies.
  23. Do updates not appear on sub-sites? Started: 5 months ago Most recent reply: 5 months ago by mako445.
  24. No superadmin account Started: 5 months ago Most recent reply: 5 months ago by johnpaulb.
  25. [Plugin: Updates Submenu for Admin Bar] Is this still being supported? Started: 5 months ago No replies.
  26. [Plugin: Updates Submenu for Admin Bar] A useful addition, particularly for those with multisite Started: 5 months ago No replies.
  27. [Plugin: Easy Profile Widget] Left alignment of Gravatar doesn't work Started: 6 months ago Most recent reply: 5 months ago by dartiss.
  28. [resolved] [Plugin: UI Labs] Performance Impact Started: 6 months ago Most recent reply: 6 months ago by Ipstenu (Mika Epstein).
  29. [resolved] [Plugin: The SEO Framework] Default shared image Started: 6 months ago Most recent reply: 6 months ago by dartiss.
  30. [resolved] Different screen options across MU site Started: 6 months ago Most recent reply: 6 months ago by dartiss.