WordPress.org

Forums

User Profile

dartiss

User Activity

Recent Replies

  1. [resolved] [Plugin: Code Embed] Only %CODE1% showing in page User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by vibere.
  2. [resolved] [Plugin: Code Embed] Still cannot embed video/image User last replied: 2 weeks ago. Most recent reply: 1 week ago by Coded Art.
  3. Where to put a menu? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by Robin.
  4. [Plugin: Transient Cleaner] Debug message on the screen User last replied: 3 weeks ago. No replies since.
  5. [resolved] [Plugin: Restore Lost Functionality] Add Links to Blogroll User last replied: 1 month ago. Most recent reply: 2 weeks ago by thatgrrl.
  6. [Plugin: Open Currency Converter] Currency converter widget User last replied: 1 month ago. Most recent reply: 1 month ago by pogorzelski.
  7. [Plugin: Timed Content] Error when posting to Facebook User last replied: 1 month ago. No replies since.
  8. [resolved] [Plugin: Content Reveal] how to escape " character within the reval shortcode declaration. User last replied: 1 month ago. No replies since.
  9. [resolved] Shortcode parameter form User last replied: 1 month ago. No replies since.
  10. [resolved] [Plugin: Code Embed] Could you please kindly check and help? User last replied: 1 month ago. Most recent reply: 1 month ago by Anto.
  11. [resolved] [Plugin: Plugins List] Clashes with PRESSAPPS Knowledge Base plugin User last replied: 1 month ago. No replies since.
  12. [resolved] [Theme: Accesspress Parallax] No site name alongside logo User last replied: 2 months ago. No replies since.
  13. [resolved] [Plugin: YouTube Embed] deprecated use of attribute_escape() User last replied: 2 months ago. Most recent reply: 3 weeks ago by Coded Art.
  14. [resolved] [Plugin: a3 Lazy Load] Working with video shortcodes User last replied: 2 months ago. No replies since.
  15. [Plugin: Open Currency Converter] Period instead of comma User last replied: 2 months ago. No replies since.
  16. [resolved] [Plugin: YouTube Embed] You do not have sufficient permissions to access this page User last replied: 2 months ago. No replies since.
  17. [resolved] [Plugin: Code Embed] Embedding several scipts on one page - not working User last replied: 2 months ago. Most recent reply: 1 week ago by Coded Art.
  18. [resolved] [Plugin: Social Bookmarks] Most recent version is missing the image folder User last replied: 2 months ago. Most recent reply: 2 months ago by mattyrob.
  19. [resolved] [Plugin: Code Embed] Not able to embed any code User last replied: 2 months ago. Most recent reply: 1 week ago by Coded Art.
  20. [resolved] [Plugin: YouTube Embed] Validation error on IFRAME User last replied: 2 months ago. No replies since.
  21. [resolved] [Plugin: YouTube Embed] Playlist Name Shows Untitled Playlist User last replied: 2 months ago. No replies since.
  22. [resolved] [Plugin: Content Reveal] How to set hidden part revealed by default? User last replied: 2 months ago. Most recent reply: 1 month ago by Coded Art.
  23. [Plugin: Timed Content] Error in example shortcode uses User last replied: 2 months ago. No replies since.
  24. Adding a submenu page to a class in another plugin User last replied: 2 months ago. Most recent reply: 2 months ago by bcworkz.
  25. [resolved] [Plugin: YouTube Embed] Unable to override default size User last replied: 2 months ago. No replies since.
  26. [Plugin: Plugin Check] Doesn't work on Multisite User last replied: 2 months ago. Most recent reply: 2 months ago by manojtd.
  27. [resolved] [Plugin: Code Embed] Embed maps search field doesn't work User last replied: 2 months ago. Most recent reply: 1 week ago by Coded Art.
  28. [resolved] [Plugin: Draft List] Category or Categories not working User last replied: 2 months ago. No replies since.
  29. [resolved] [Plugin: YouTube Embed] something very wrong User last replied: 2 months ago. No replies since.
  30. [resolved] [Plugin: YouTube Embed] Metadata User last replied: 2 months ago. No replies since.

Threads Started

  1. Where to put a menu? Started: 3 weeks ago Most recent reply: 3 weeks ago by Robin.
  2. [resolved] Shortcode parameter form Started: 1 month ago Most recent reply: 1 month ago by ArtissTheGeek.
  3. [resolved] [Theme: Accesspress Parallax] No site name alongside logo Started: 2 months ago Most recent reply: 2 months ago by ArtissTheGeek.
  4. [resolved] [Plugin: a3 Lazy Load] Working with video shortcodes Started: 8 months ago Most recent reply: 2 months ago by ArtissTheGeek.
  5. [Plugin: Plugin Check] Doesn't work on Multisite Started: 2 months ago Most recent reply: 2 months ago by manojtd.
  6. Adding a submenu page to a class in another plugin Started: 2 months ago Most recent reply: 2 months ago by bcworkz.
  7. [resolved] [Plugin: AddToAny Share Buttons] Share buttons disappear when displaying YouTube videos Started: 3 months ago Most recent reply: 3 months ago by ArtissTheGeek.
  8. [Plugin: YouTube Embed] Upcoming releases Started: 8 months ago Most recent reply: 4 months ago by ArtissTheGeek.
  9. 403 error for some users Started: 4 months ago Most recent reply: 4 months ago by bcworkz.
  10. [Plugin: Instagrate to WordPress] Messed up my website Started: 6 months ago Most recent reply: 5 months ago by ArtissTheGeek.
  11. [resolved] [closed] [Plugin: Draft List] Error after installing WordPress 4.3 Started: 5 months ago Most recent reply: 5 months ago by ArtissTheGeek.
  12. [resolved] [Plugin: YouTube Embed] Error after installing WordPress 4.3 Started: 5 months ago Most recent reply: 5 months ago by ArtissTheGeek.
  13. [resolved] [Plugin: Call-To-Action Bar] Broken admin Started: 7 months ago Most recent reply: 6 months ago by jhnpldng.
  14. [Plugin: Jetpack by WordPress.com] Admin performance issues Started: 7 months ago Most recent reply: 7 months ago by csonnek.
  15. [resolved] [Plugin: Call-To-Action Bar] Option to remove the call to action? Started: 7 months ago Most recent reply: 7 months ago by jademind.
  16. [Plugin: Call-To-Action Bar] Excellent - simple and easy to set-up Started: 7 months ago No replies.
  17. [Plugin: Preloader] But what does it do? Started: 7 months ago No replies.
  18. [Theme: Hueman] Adding featured image as post banner Started: 7 months ago Most recent reply: 7 months ago by ArtissTheGeek.
  19. [resolved] [Plugin: Jetpack by WordPress.com] Publicize is sharing on other post types Started: 7 months ago Most recent reply: 7 months ago by ArtissTheGeek.
  20. [resolved] [Theme: Hueman] Excessive space under slider + thumbnail feature request Started: 7 months ago Most recent reply: 7 months ago by ArtissTheGeek.
  21. [resolved] Hueman version numbers Started: 7 months ago Most recent reply: 7 months ago by ArtissTheGeek.
  22. [Plugin: zingtree] Suggestions for improvement Started: 8 months ago No replies.
  23. [resolved] [Plugin: WP Product Review] Multiple affiliate links not working Started: 8 months ago Most recent reply: 8 months ago by selu.
  24. Featured posts? Started: 8 months ago Most recent reply: 8 months ago by Atlas_Gondal.
  25. Issues with submenus Started: 8 months ago No replies.
  26. [Plugin: YouTube Embed] What next? Started: 10 months ago Most recent reply: 10 months ago by ArtissTheGeek.
  27. [Plugin: YouTube Embed] Version 3.3 Release Started: 10 months ago Most recent reply: 10 months ago by ArtissTheGeek.
  28. [Plugin: YouTube Embed] Change of plugin ownership Started: 11 months ago No replies.
  29. [resolved] [Theme: Hueman] No space below YouTube videos Started: 1 year ago Most recent reply: 1 year ago by Jitendra.
  30. [Plugin: Google Analytics Dashboard] 2.1.1 causing problems when viewing post or page list Started: 1 year ago No replies.