WordPress.org

Forums

User Profile

darkwhispering

User Activity

127

Recent Replies

  1. [Plugin: Advanced Browser Check] It's don't work for me : User last replied: 1 month ago. No replies since.
  2. [Plugin: Advanced Browser Check] can't save settings, says deprecated code in functions file User last replied: 1 month ago. No replies since.
  3. [resolved] [Plugin: Advanced Browser Check] Hide for more than 24 hours?! User last replied: 2 months ago. No replies since.
  4. [Plugin: EP Hashimage] No images found. Try with another hashtag?! User last replied: 2 months ago. No replies since.
  5. [resolved] [Plugin: Advanced Browser Check] IE 11 not working User last replied: 2 months ago. Most recent reply: 4 weeks ago by sheldonng.
  6. [Plugin: EP Social Widget] Changing default network icons User last replied: 2 months ago. No replies since.
  7. [resolved] [Plugin: Simple Instagram Embed] White Space Below Images User last replied: 2 months ago. No replies since.
  8. [Plugin: Advanced Browser Check] Blocked browser versions User last replied: 2 months ago. No replies since.
  9. [Plugin: Simple Instagram Embed] instagram videos not square at the start User last replied: 3 months ago. No replies since.
  10. [Plugin: Simple Instagram Embed] Alignment User last replied: 3 months ago. No replies since.
  11. [Plugin: Simple Instagram Embed] plugin not working after theme switch User last replied: 3 months ago. No replies since.
  12. [Plugin: Simple Instagram Embed] My photo won't embed, it just shows the link User last replied: 3 months ago. No replies since.
  13. [resolved] [Plugin: EP Social Widget] Alt tags for Social Icons? User last replied: 3 months ago. No replies since.
  14. [resolved] [Plugin: EP Social Widget] support WP version 4.0 User last replied: 3 months ago. No replies since.
  15. [resolved] [Plugin: Advanced Browser Check] spelling correction User last replied: 3 months ago. No replies since.
  16. [resolved] [Plugin: Advanced Browser Check] Firefox v24 User last replied: 3 months ago. No replies since.
  17. [resolved] [Plugin: Advanced Browser Check] Googlebot takes screenshot with Browser rejection User last replied: 3 months ago. No replies since.
  18. [resolved] [Plugin: Advanced Browser Check] Not working (works fine in debugging mode) User last replied: 3 months ago. Most recent reply: 3 months ago by Dipesh Patel.
  19. [Plugin: Advanced Browser Check] Function content_wrapper User last replied: 4 months ago. No replies since.
  20. [Plugin: Advanced Browser Check] Works on every page but the home page User last replied: 4 months ago. No replies since.
  21. [Plugin: Advanced Browser Check] Works for IE. Thanks! User last replied: 4 months ago. No replies since.
  22. [Plugin: EP Hashimage] Couldn't get it to work User last replied: 4 months ago. No replies since.
  23. [resolved] [Plugin: Advanced Browser Check] Not recognizing Opera 20 properly User last replied: 5 months ago. No replies since.
  24. [resolved] [Plugin: Advanced Browser Check] Not working with Safari 7.1? User last replied: 5 months ago. No replies since.
  25. [Plugin: EP Hashimage] Instagram entries don't show up (with shortocode or template code in place?!) User last replied: 5 months ago. No replies since.
  26. [Plugin: Advanced Browser Check] Doesn't check IE8 User last replied: 5 months ago. No replies since.
  27. [Plugin: Advanced Browser Check] Stopped working. User last replied: 5 months ago. No replies since.
  28. [resolved] [Plugin: Advanced Browser Check] Safari 5.1.7 for Windows recognized as IE 5 User last replied: 5 months ago. No replies since.
  29. [resolved] [Plugin: Advanced Browser Check] False warning for Chrome v38 User last replied: 5 months ago. No replies since.
  30. [Plugin: Advanced Browser Check] Takes way too much to install. Doesn't work. User last replied: 6 months ago. No replies since.

Threads Started

No more topics posted.


127