WordPress.org

Forums

User Profile

Dap1

User Activity

Recent Replies

  1. [Plugin: W3 Total Cache] Browser Cache and Header Expires Not Working User last replied: 11 months ago. Most recent reply: 11 months ago by lucabarelli.
  2. [Plugin: Yoast SEO] XML Sitemap Not Updating Change from http to https User last replied: 1 year ago. No replies since.
  3. [Plugin: User Role Editor] current_user_can not working User last replied: 1 year ago. Most recent reply: 1 year ago by Vladimir Garagulya.
  4. Cannot log in, no error message User last replied: 1 year ago. No replies since.
  5. [resolved] [Plugin: Beautiful taxonomy filters] Drop-down Filters Not Showing Up User last replied: 1 year ago. Most recent reply: 1 year ago by pipoulito.
  6. [Plugin: Slack] It works OK for Posts but nothing else, documentation incorrect User last replied: 2 years ago. Most recent reply: 2 years ago by Bazajaytee.
  7. [Plugin: WP-Markdown] Fix for Plugin Disabling the Visual Editor User last replied: 2 years ago. No replies since.
  8. [Plugin: WordPress Marketo Lead Tracking] Nothing Happens User last replied: 2 years ago. No replies since.
  9. [Plugin: WP Calendar] How to display past events User last replied: 2 years ago. No replies since.
  10. [plugin fotobook] Fotobook import error User last replied: 6 years ago. Most recent reply: 6 years ago by monipato.
  11. [resolved] Fotobook import error User last replied: 6 years ago. Most recent reply: 6 years ago by pixelarcher.
  12. Adding a <span></span> in the title_li User last replied: 8 years ago. Most recent reply: 7 years ago by ErasmusCSS.
  13. How do I make this an excerpt instead of a full post? User last replied: 8 years ago. No replies since.
  14. [resolved] HTML not executing in Internet Explorer User last replied: 10 years ago. No replies since.
  15. Enclosure tag fields in 1.5 not getting populated User last replied: 10 years ago. No replies since.
  16. [resolved] Importing mySQL database error User last replied: 10 years ago. No replies since.
  17. Importing textpattern, duplicate prefixes User last replied: 10 years ago. No replies since.

Threads Started

  1. [Plugin: W3 Total Cache] Browser Cache and Header Expires Not Working Started: 11 months ago Most recent reply: 11 months ago by lucabarelli.
  2. [Plugin: Yoast SEO] XML Sitemap Not Updating Change from http to https Started: 1 year ago Most recent reply: 1 year ago by Dap1.
  3. [Plugin: User Role Editor] current_user_can not working Started: 1 year ago Most recent reply: 1 year ago by Vladimir Garagulya.
  4. Cannot log in, no error message Started: 1 year ago Most recent reply: 1 year ago by Dap1.
  5. [resolved] [Plugin: Beautiful taxonomy filters] Drop-down Filters Not Showing Up Started: 1 year ago Most recent reply: 1 year ago by pipoulito.
  6. [Plugin: Slack] It works OK for Posts but nothing else, documentation incorrect Started: 2 years ago Most recent reply: 2 years ago by Bazajaytee.
  7. [Plugin: WP-Markdown] Fix for Plugin Disabling the Visual Editor Started: 2 years ago No replies.
  8. [Plugin: WordPress Marketo Lead Tracking] Nothing Happens Started: 2 years ago No replies.
  9. [Plugin: WP Calendar] How to display past events Started: 2 years ago Most recent reply: 2 years ago by Dap1.
  10. [plugin fotobook] Fotobook import error Started: 6 years ago Most recent reply: 6 years ago by monipato.
  11. [resolved] Fotobook import error Started: 6 years ago Most recent reply: 6 years ago by pixelarcher.
  12. How do I make this an excerpt instead of a full post? Started: 8 years ago Most recent reply: 8 years ago by Dap1.
  13. [resolved] HTML not executing in Internet Explorer Started: 10 years ago Most recent reply: 10 years ago by Dap1.
  14. [resolved] Importing mySQL database error Started: 10 years ago Most recent reply: 10 years ago by Dap1.
  15. Importing textpattern, duplicate prefixes Started: 10 years ago Most recent reply: 10 years ago by Dap1.