WordPress.org

Forums

User Profile

DanStudio

User Activity

Recent Replies

  1. [resolved] [Plugin: Auto Post Thumbnail] WordPress 3.4: Stopped Working, Thumbnails Missing User last replied: 2 years ago. Most recent reply: 2 years ago by tariquesani.
  2. [Plugin: Thumbnail For Excerpts] Stopped working after WP 3.4 User last replied: 2 years ago. Most recent reply: 2 years ago by Dave.
  3. [Plugin: Auto Featured Image] Thumbnails not showing after upgrade to 3.4 User last replied: 2 years ago. Most recent reply: 2 years ago by hamburgcity.
  4. [resolved] 3.4 Removed Thumbnails from Homepage User last replied: 2 years ago. Most recent reply: 2 years ago by Richard.
  5. [Plugin: Advanced AJAX Page Loader] '#' anchor links are not working User last replied: 2 years ago. Most recent reply: 2 years ago by Dean Williams.
  6. [resolved] [Plugin: Advanced AJAX Page Loader] Some Minor Bugs User last replied: 3 years ago. No replies since.
  7. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] [Plugin: Yet Another Related Posts Plugin] Fatal Error in YARPP 3.5 User last replied: 3 years ago. Most recent reply: 3 years ago by mitcho (Michael Yoshitaka Erlewine).
  8. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] [Plugin: Yet Another Related Posts Plugin] Catchable fatal error: Object of class stdClass could not User last replied: 3 years ago. Most recent reply: 3 years ago by onepack.

Threads Started

  1. [Plugin: Advanced AJAX Page Loader] '#' anchor links are not working Started: 2 years ago Most recent reply: 2 years ago by Dean Williams.