WordPress.org

Forums

User Profile

dandr69

User Activity

Recent Replies

  1. Stop changing permalink on title update? User last replied: 5 years ago. No replies since.
  2. [resolved] [closed] Category Permalinks after 3.1 Upgrade Not Working User last replied: 5 years ago. Most recent reply: 5 years ago by estern23.
  3. Akismet misses spam after spam User last replied: 5 years ago. Most recent reply: 5 years ago by Joseph Scott.
  4. Wordbook not posting User last replied: 5 years ago. No replies since.
  5. "No Tag" in my template User last replied: 5 years ago. No replies since.
  6. Upgrade to WP3 adds "No Tag" to my template User last replied: 5 years ago. Most recent reply: 5 years ago by celleek.
  7. Can't delete posts User last replied: 5 years ago. No replies since.
  8. [resolved] “Briefly unavailable for Scheduled maintenance. Check back in a minute” User last replied: 5 years ago. Most recent reply: 5 years ago by ians12.
  9. [resolved] Briefly unavailable for scheduled maintenance User last replied: 5 years ago. Most recent reply: 5 years ago by koc01002.
  10. [Plugin: Twitter Tools] sidebar not updating showing old tweets User last replied: 5 years ago. No replies since.
  11. Weird media upload and link in post error User last replied: 6 years ago. No replies since.
  12. [resolved] can't automatically upgrade from 2.8 to 2.8.1 User last replied: 6 years ago. No replies since.
  13. Is it possible to have too many posts? User last replied: 6 years ago. Most recent reply: 6 years ago by MichaelH.
  14. Tag pages find no stories User last replied: 6 years ago. No replies since.
  15. [resolved] 404 Not Found error with tags User last replied: 6 years ago. No replies since.
  16. [Plugin: Google XML Sitemaps] Very few URLs in "Total URLs in Sitemap" User last replied: 6 years ago. No replies since.
  17. RSS feed returning a 404 error? User last replied: 6 years ago. No replies since.
  18. [resolved] NexGen Gallery Photos Missing User last replied: 6 years ago. No replies since.
  19. Request Entity Too Large User last replied: 7 years ago. Most recent reply: 7 years ago by mediaghost.
  20. [Plugin: Google XML Sitemaps] Sitemap URLs generated with error User last replied: 7 years ago. No replies since.
  21. Cookie leads to 502 Bad Gateway error User last replied: 7 years ago. Most recent reply: 6 years ago by robbychen.
  22. Changed subdirectory name: Now what? User last replied: 7 years ago. Most recent reply: 7 years ago by djrockwell.
  23. [resolved] How to disable Gears? User last replied: 7 years ago. Most recent reply: 7 years ago by bla-bla.
  24. Plugins update bug User last replied: 7 years ago. No replies since.
  25. Defaced - how they gain acces to FTP? User last replied: 7 years ago. Most recent reply: 7 years ago by WebDev WaxLotus LLC.
  26. Dashboard error after upgrade User last replied: 7 years ago. Most recent reply: 7 years ago by Jnote.
  27. [resolved] RSS Feed Not Working User last replied: 7 years ago. Most recent reply: 6 years ago by noeruiz.
  28. Help ! --XML Parsing Error: User last replied: 7 years ago. No replies since.
  29. XML Parsing Error User last replied: 7 years ago. Most recent reply: 7 years ago by daleyboy50.
  30. Error: Category not updated. User last replied: 7 years ago. Most recent reply: 7 years ago by jebus.

Threads Started

  1. Cookie leads to 502 Bad Gateway error Started: 7 years ago Most recent reply: 6 years ago by robbychen.
  2. Tag pages find no stories Started: 6 years ago Most recent reply: 6 years ago by dandr69.
  3. [Plugin: Google XML Sitemaps] Sitemap URLs generated with error Started: 7 years ago Most recent reply: 7 years ago by dandr69.
  4. Plugins update bug Started: 7 years ago No replies.
  5. Defaced - how they gain acces to FTP? Started: 7 years ago Most recent reply: 7 years ago by WebDev WaxLotus LLC.
  6. Theme - differentiate first post Started: 8 years ago Most recent reply: 7 years ago by zota.
  7. Some tags work, some lead to "page not found" Started: 7 years ago Most recent reply: 7 years ago by dandr69.
  8. Moved to Plesk, permalinks not working Started: 8 years ago Most recent reply: 8 years ago by dandr69.