WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

da

User Activity

Recent Replies

  1. [Plugin: Slideshow] whitespace below slider on mobile version User last replied: 3 months ago. Most recent reply: 3 months ago by mbrsolution.
  2. [resolved] [Theme: Merlin] template options for posts? User last replied: 3 months ago. Most recent reply: 3 months ago by ThemeZee.
  3. cannot activate Social Media Auto Publish plug User last replied: 5 months ago. Most recent reply: 4 months ago by WebHostingHero.
  4. wp feed to nb User last replied: 7 months ago. No replies since.
  5. blank admin pages User last replied: 2 years ago. Most recent reply: 2 years ago by kmessinger.
  6. [resolved] [Plugin: Slideshow] slideshow working on development server only User last replied: 2 years ago. No replies since.
  7. [resolved] [Theme: Weavr] secondary menu User last replied: 2 years ago. Most recent reply: 2 years ago by welshhuw.
  8. home page won't fully load User last replied: 2 years ago. No replies since.
  9. [resolved] cookies blocking admin User last replied: 2 years ago. Most recent reply: 2 years ago by Christiaan Conover.
  10. [resolved] blank 500 page User last replied: 2 years ago. No replies since.
  11. [closed] [Plugin: Twitter Widget Pro] Twitter lists STILL not working properly User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  12. blank admin pages User last replied: 2 years ago. No replies since.
  13. [Plugin: Slideshow] adjusting position of the description box User last replied: 2 years ago. Most recent reply: 2 years ago by nacinla.
  14. [Plugin: Lightbox Gallery] advance buttons not working User last replied: 3 years ago. No replies since.
  15. importing a blogger xml file User last replied: 4 years ago. No replies since.
  16. [Participants Database] User last replied: 4 years ago. No replies since.
  17. missing categories User last replied: 5 years ago. No replies since.
  18. wp upgrade disables plug-in User last replied: 5 years ago. No replies since.
  19. problem uploading client's images User last replied: 5 years ago. No replies since.
  20. [Plugin: NextGEN Gallery] Thumbnails not being generated User last replied: 6 years ago. Most recent reply: 6 years ago by snowmartin.
  21. [resolved] Custom Table User last replied: 6 years ago. No replies since.
  22. custom sort the links that appear in the Category drop down User last replied: 7 years ago. Most recent reply: 7 years ago by esmi.
  23. Import Web Page Datas Like Facebook User last replied: 7 years ago. No replies since.
  24. import from web page into blog User last replied: 7 years ago. Most recent reply: 7 years ago by mellowdude.
  25. permalinks linking to wrong folder User last replied: 10 years ago. No replies since.

Threads Started

  1. [Plugin: Slideshow] whitespace below slider on mobile version Started: 3 months ago Most recent reply: 3 months ago by mbrsolution.
  2. [resolved] [Theme: Merlin] template options for posts? Started: 3 months ago Most recent reply: 3 months ago by ThemeZee.
  3. cannot activate Social Media Auto Publish plug Started: 5 months ago Most recent reply: 4 months ago by WebHostingHero.
  4. wp feed to nb Started: 7 months ago Most recent reply: 7 months ago by da.
  5. [Plugin: Slideshow] adjusting position of the description box Started: 2 years ago Most recent reply: 2 years ago by nacinla.
  6. blank admin pages Started: 2 years ago Most recent reply: 2 years ago by kmessinger.
  7. [resolved] [Theme: Weavr] secondary menu Started: 2 years ago Most recent reply: 2 years ago by welshhuw.
  8. [resolved] [Plugin: Slideshow] slideshow working on development server only Started: 2 years ago Most recent reply: 2 years ago by da.
  9. home page won't fully load Started: 2 years ago Most recent reply: 2 years ago by da.
  10. [resolved] cookies blocking admin Started: 2 years ago Most recent reply: 2 years ago by Christiaan Conover.
  11. [resolved] blank 500 page Started: 2 years ago Most recent reply: 2 years ago by da.
  12. blank admin pages Started: 2 years ago No replies.
  13. [Plugin: Lightbox Gallery] advance buttons not working Started: 3 years ago No replies.
  14. importing a blogger xml file Started: 4 years ago No replies.
  15. [Participants Database] Started: 4 years ago Most recent reply: 4 years ago by da.
  16. missing categories Started: 5 years ago No replies.
  17. wp upgrade disables plug-in Started: 5 years ago No replies.
  18. problem uploading client's images Started: 5 years ago No replies.
  19. [resolved] Custom Table Started: 6 years ago Most recent reply: 6 years ago by da.
  20. custom sort the links that appear in the Category drop down Started: 7 years ago Most recent reply: 7 years ago by esmi.
  21. import from web page into blog Started: 7 years ago Most recent reply: 7 years ago by mellowdude.
  22. permalinks linking to wrong folder Started: 10 years ago Most recent reply: 10 years ago by da.