WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

cyberchimps

User Activity

Recent Replies

  1. [Theme: Responsive] Labeling posts in the index based on category User last replied: 4 months ago. No replies since.
  2. [Theme: Responsive] Change color of content background User last replied: 4 months ago. No replies since.
  3. [resolved] [Theme: Responsive] Does this theme work with Bootstrap? User last replied: 4 months ago. Most recent reply: 4 months ago by WPChina.
  4. [Theme: Neuro] Sticky Popup plugin links to your page? User last replied: 4 months ago. No replies since.
  5. [resolved] [Theme: Responsive] Older/Newer Comments Buttons Not Showing On Post Page User last replied: 4 months ago. Most recent reply: 4 months ago by 411plumb.
  6. [Theme: Responsive] No hyperlinks in the search results in a new version. User last replied: 4 months ago. No replies since.
  7. [Theme: Responsive] Placeholder is not a function User last replied: 4 months ago. Most recent reply: 4 months ago by ikro776.
  8. [Theme: Eclipse] Logo Size User last replied: 5 months ago. No replies since.
  9. [Theme: iRibbon] Pictures in posts User last replied: 5 months ago. No replies since.
  10. blox downloading User last replied: 5 months ago. No replies since.
  11. [Theme: Responsive Mobile] jquery problem(?) after upgrading to WP4.5 User last replied: 5 months ago. Most recent reply: 5 months ago by rovel.
  12. [Theme: Responsive] Moving Top Widget to align under header User last replied: 5 months ago. Most recent reply: 5 months ago by jbg501.
  13. [Theme: Primo Lite] delay on loading a website User last replied: 5 months ago. No replies since.
  14. [Theme: iRibbon] Save parameters User last replied: 5 months ago. No replies since.
  15. [Theme: iFeature] Sticky Footer User last replied: 5 months ago. No replies since.
  16. [Theme: fad] Need Support? User last replied: 2 years ago. Most recent reply: 1 year ago by kcdutch.
  17. [closed] [Theme: Eclipse] THEME IS HACKER THEME-DONOT USE THEME User last replied: 2 years ago. No replies since.
  18. [resolved] [Plugin: Responsive Add Ons] Plugin Method Conflict User last replied: 2 years ago. No replies since.
  19. [Theme: Responsive] Upgrade caused all kinds of issues User last replied: 2 years ago. No replies since.
  20. [closed] [Theme: Responsive] ThemeID.com Being Shut Down, But Don't Worry User last replied: 3 years ago. No replies since.
  21. [Theme: Responsive] Homepage Broken User last replied: 3 years ago. Most recent reply: 3 years ago by WPyogi.
  22. [Theme: CyberChimps] Piece of Garbage and very DISHONEST User last replied: 3 years ago. No replies since.
  23. iFeature 5.0 coming with new code base User last replied: 3 years ago. Most recent reply: 3 years ago by M.Javad.
  24. [resolved] [Theme: iFeature] Help gives error when ever I comment User last replied: 3 years ago. Most recent reply: 3 years ago by hennings77.
  25. [resolved] Bug in WordPress ifeature Theme User last replied: 3 years ago. Most recent reply: 3 years ago by chabubelyes.
  26. Caught Error in Code in iFeature User last replied: 3 years ago. No replies since.
  27. [Theme: iFeature] empty widgets display on iphone User last replied: 3 years ago. Most recent reply: 3 years ago by Vakantie Ameland.
  28. [Theme: Eclipse] Crashing in IE User last replied: 3 years ago. No replies since.
  29. [resolved] [Theme: iFeature] No slider when I use static page as homepage User last replied: 3 years ago. Most recent reply: 3 years ago by goviral.
  30. [Theme: Eclipse] Issue with Nextgen gallery in IE and Firefox User last replied: 4 years ago. Most recent reply: 4 years ago by Antscran.

Threads Started

No more topics posted.