WordPress.org

Forums

User Profile

cvedovini

User Activity

126

Recent Replies

  1. Attachment fields magically disappear when adding image to post User last replied: 2 days ago. No replies since.
  2. [Plugin: Better Image Credits] Help please! User last replied: 2 weeks ago. No replies since.
  3. wpautop introduces tags in the middle of tags User last replied: 4 weeks ago. Most recent reply: 4 weeks ago by davidsword.
  4. [Plugin: WP LinkedIn] app key + secret not working User last replied: 1 month ago. Most recent reply: 1 month ago by cdpapoulias.
  5. [resolved] [Plugin: WP LinkedIn] Recommendation text cut off on right margin User last replied: 1 month ago. No replies since.
  6. [Plugin: WP LinkedIn] No SSL URL for Company Logo...Now what? User last replied: 1 month ago. No replies since.
  7. [resolved] [Plugin: WP LinkedIn] "An error has occured while retrieving the profile: Access to network denied" User last replied: 1 month ago. No replies since.
  8. [Plugin: Better Image Credits] Plugin doesn't work anymore User last replied: 1 month ago. No replies since.
  9. [Plugin: WP LinkedIn] Member [id] does not have permission to get company [id] User last replied: 1 month ago. Most recent reply: 1 month ago by CodeGeek.
  10. [Plugin: WP LinkedIn] Redirect loop User last replied: 2 months ago. Most recent reply: 1 month ago by esdee.
  11. [resolved] [Plugin: WP LinkedIn] Can I have members to display their profile? User last replied: 2 months ago. No replies since.
  12. [Plugin: WP LinkedIn] Good but clashes with jQuery UI Tabs User last replied: 2 months ago. Most recent reply: 2 months ago by Marcoevich.
  13. [Plugin: WP LinkedIn] li profile works, but li recommendations doesn't work User last replied: 2 months ago. No replies since.
  14. [Plugin: WP LinkedIn] Profile shortened after updte User last replied: 2 months ago. No replies since.
  15. [Plugin: WP LinkedIn] wp linkedin form fields User last replied: 2 months ago. Most recent reply: 2 months ago by eponymous1212.
  16. [resolved] [Plugin: Better Image Credits] Licence URL Link Field for CC User last replied: 3 months ago. No replies since.
  17. [Plugin: WP LinkedIn] How will LinkedIn's changes to API Access affect us? User last replied: 3 months ago. No replies since.
  18. [resolved] [Plugin: WP LinkedIn] Your Updates with images User last replied: 3 months ago. No replies since.
  19. [Plugin: WP LinkedIn] LinkedIn Access Token Refresh to Webpage not available User last replied: 3 months ago. Most recent reply: 3 months ago by SteveChester.
  20. [resolved] [Plugin: WP LinkedIn] Error in company plugin 1.1.2 User last replied: 3 months ago. Most recent reply: 3 months ago by graphyx.
  21. [resolved] [Plugin: WP LinkedIn] Count skills and recommendations number when first time fetching profile User last replied: 3 months ago. No replies since.
  22. [resolved] [Plugin: WP LinkedIn] HTML5 Validation Errors User last replied: 3 months ago. No replies since.
  23. [Plugin: Better Image Credits] Credit field for featured image User last replied: 3 months ago. No replies since.
  24. [resolved] [Plugin: WP LinkedIn] invalid redirect_uri. This value must match a URL registered with the API Key. User last replied: 3 months ago. No replies since.
  25. [resolved] [Plugin: WP LinkedIn] My older updates are not showing on my plugin. User last replied: 3 months ago. Most recent reply: 3 months ago by rupali123.
  26. [Plugin: WP to Twitter] All settings reset after upgrade User last replied: 3 months ago. Most recent reply: 3 months ago by Joe Dolson.
  27. [resolved] [Plugin: WP LinkedIn] Odd problem User last replied: 4 months ago. No replies since.
  28. [resolved] [Plugin: WP LinkedIn] Error Message When getting new token User last replied: 4 months ago. Most recent reply: 4 months ago by Gar25.
  29. [resolved] [Plugin: WP LinkedIn] Change the Order? User last replied: 4 months ago. Most recent reply: 4 months ago by Tim Broadwater.
  30. [resolved] [Plugin: WP LinkedIn] The requested URL /oauth/linkedin/ was not found on this server. User last replied: 4 months ago. No replies since.

Threads Started

  1. Attachment fields magically disappear when adding image to post Started: 5 days ago Most recent reply: 2 days ago by Claude Vedovini.
  2. wpautop introduces tags in the middle of tags Started: 1 month ago Most recent reply: 4 weeks ago by davidsword.
  3. [resolved] [Plugin: Media File Renamer] just a few remarks Started: 10 months ago Most recent reply: 1 month ago by Jordy Meow.
  4. [Plugin: WP to Twitter] All settings reset after upgrade Started: 3 months ago Most recent reply: 3 months ago by Joe Dolson.
  5. cannot check-out new plugin Started: 5 months ago Most recent reply: 5 months ago by James Huff.
  6. [resolved] [Plugin: Simple Image Sizes] custom size not an option when inserting image into post Started: 1 year ago Most recent reply: 9 months ago by Nicolas Juen.
  7. [resolved] [Plugin: AdRotate] All dates reset to 1970-01-10 after update Started: 1 year ago Most recent reply: 1 year ago by JohnM.
  8. Plugin won't automatically update to new version Started: 1 year ago No replies.
  9. [Plugin: W3 Total Cache] Page cache enabled on a WordPress MU but not working Started: 2 years ago Most recent reply: 2 years ago by Frederick Townes.
  10. [Plugin: NextGEN Gallery] problem after migrating to 1.8.4 Started: 3 years ago No replies.
  11. [Plugin: WP-Stats] Huge differences with Google Analytics Started: 6 years ago Most recent reply: 6 years ago by timjamz.

126