WordPress.org

Forums

User Profile

cswaim

User Activity

125

Recent Replies

  1. [resolved] [Plugin: TPG Get Posts] Remove: comments off, filed under, & tags? User last replied: 4 months ago. Most recent reply: 4 months ago by elitedllc.
  2. [Plugin: TPG Get Posts] Pagination broken User last replied: 7 months ago. No replies since.
  3. [Plugin: TPG Get Posts] More space between post User last replied: 7 months ago. No replies since.
  4. [Plugin: TPG Get Posts] category_in not working User last replied: 8 months ago. No replies since.
  5. [resolved] [Plugin: TPG Get Posts] display posts full width with images User last replied: 9 months ago. No replies since.
  6. [resolved] [Plugin: TPG Get Posts] if numberposts is huge will it lag? User last replied: 9 months ago. No replies since.
  7. [resolved] [Plugin: TPG Get Posts] Pagination User last replied: 9 months ago. Most recent reply: 9 months ago by NHWGAAdmin.
  8. [resolved] [Plugin: TPG Get Posts] Posts showing up with to paragraph formatting? User last replied: 11 months ago. Most recent reply: 11 months ago by closetotheearth.
  9. [resolved] [Plugin: TPG Get Posts] Problem upgrading version User last replied: 11 months ago. No replies since.
  10. [resolved] [Plugin: TPG Get Posts] Edit Post Link User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: TPG Get Posts] excerpts are showing in different location that content User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: TPG Get Posts] show_entire="false" doesn't work User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: TPG Get Posts] Issue with offsets? User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: TPG Get Posts] hide images in posts User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: TPG Get Posts] Multiple Thumbnails ? User last replied: 1 year ago. Most recent reply: 1 year ago by SearchCz.
  16. [Plugin: Postie] HTML Email not stripping signature User last replied: 1 year ago. Most recent reply: 1 year ago by Wayne Allen.
  17. [resolved] [Plugin: TPG Get Posts] tag vs cat User last replied: 1 year ago. Most recent reply: 1 year ago by TimCarey.
  18. [resolved] [Plugin: TPG Get Posts] orderby="date" not getting results User last replied: 1 year ago. Most recent reply: 1 year ago by baimac.
  19. [resolved] [Plugin: TPG Get Posts] How to use post id in this User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: TPG Get Posts] Apply class to only large thumbnail images User last replied: 1 year ago. Most recent reply: 1 year ago by idapostle.
  21. [Plugin: TPG Get Posts] Lay-out (i.e. space in between excerpts) User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: TPG Get Posts] Pagination is not working User last replied: 1 year ago. No replies since.
  23. [Plugin: TPG Get Posts] Jetpack Sharing Buttons not showing User last replied: 1 year ago. No replies since.
  24. [closed] [Plugin: TPG Get Posts] How do I purchase premium User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: TPG Get Posts] How do I get something like? (tag) User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: TPG Get Posts] Can I change the display font easily User last replied: 1 year ago. Most recent reply: 1 year ago by brianstockdale.
  27. [resolved] [Plugin: TPG Get Posts] Post by email & the read more link User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: TPG Get Posts] Orderby=Title DESC User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: TPG Get Posts] Post Separation with Image or HTML? User last replied: 1 year ago. Most recent reply: 1 year ago by Jay Dadarkar.
  30. [resolved] [Plugin: TPG Get Posts] this plugin with customizr theme User last replied: 1 year ago. Most recent reply: 1 year ago by jansverre.

Threads Started

  1. [Plugin: Postie] HTML Email not stripping signature Started: 1 year ago Most recent reply: 1 year ago by Wayne Allen.
  2. [Plugin: ABASE] List showing incorrect primary key field Started: 2 years ago No replies.

125