WordPress.org

Forums

User Profile

cswaim

User Activity

125

Recent Replies

  1. [resolved] [Plugin: TPG Get Posts] hide images in posts User last replied: 1 week ago. No replies since.
  2. [resolved] [Plugin: TPG Get Posts] Multiple Thumbnails ? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by SearchCz.
  3. [Plugin: Postie] HTML Email not stripping signature User last replied: 3 weeks ago. Most recent reply: 1 week ago by Wayne Allen.
  4. [resolved] [Plugin: TPG Get Posts] tag vs cat User last replied: 4 weeks ago. Most recent reply: 4 weeks ago by TimCarey.
  5. [resolved] [Plugin: TPG Get Posts] orderby="date" not getting results User last replied: 2 months ago. Most recent reply: 2 months ago by baimac.
  6. [resolved] [Plugin: TPG Get Posts] How to use post id in this User last replied: 2 months ago. No replies since.
  7. [resolved] [Plugin: TPG Get Posts] Apply class to only large thumbnail images User last replied: 2 months ago. Most recent reply: 2 months ago by idapostle.
  8. [Plugin: TPG Get Posts] Lay-out (i.e. space in between excerpts) User last replied: 3 months ago. No replies since.
  9. [resolved] [Plugin: TPG Get Posts] Pagination is not working User last replied: 3 months ago. No replies since.
  10. [Plugin: TPG Get Posts] Jetpack Sharing Buttons not showing User last replied: 3 months ago. No replies since.
  11. [closed] [Plugin: TPG Get Posts] How do I purchase premium User last replied: 3 months ago. No replies since.
  12. [resolved] [Plugin: TPG Get Posts] How do I get something like? (tag) User last replied: 4 months ago. No replies since.
  13. [resolved] [Plugin: TPG Get Posts] Can I change the display font easily User last replied: 5 months ago. Most recent reply: 5 months ago by brianstockdale.
  14. [resolved] [Plugin: TPG Get Posts] Post by email & the read more link User last replied: 5 months ago. No replies since.
  15. [resolved] [Plugin: TPG Get Posts] Orderby=Title DESC User last replied: 6 months ago. No replies since.
  16. [resolved] [Plugin: TPG Get Posts] Post Separation with Image or HTML? User last replied: 6 months ago. Most recent reply: 2 weeks ago by jaydadarkar.
  17. [resolved] [Plugin: TPG Get Posts] this plugin with customizr theme User last replied: 6 months ago. Most recent reply: 6 months ago by jansverre.
  18. [resolved] update to TPG Get Posts not working User last replied: 7 months ago. No replies since.
  19. [resolved] Error with latest version of TPG Get Posts User last replied: 7 months ago. Most recent reply: 7 months ago by James Huff.
  20. [resolved] [Plugin: TPG Get Posts] basedir_restrictions in language module User last replied: 7 months ago. Most recent reply: 7 months ago by maatien.
  21. [resolved] [Plugin: TPG Get Posts] short code specs not working User last replied: 7 months ago. No replies since.
  22. [resolved] [Plugin: TPG Get Posts] Line Break not working User last replied: 7 months ago. Most recent reply: 7 months ago by JHummer.
  23. [resolved] [Plugin: TPG Get Posts] Help with READ MORE CSS classes User last replied: 9 months ago. No replies since.
  24. [resolved] [Plugin: TPG Get Posts] Custom Style User last replied: 9 months ago. Most recent reply: 9 months ago by dmweyer.
  25. [resolved] [Plugin: TPG Get Posts] Premium Version Works for Other Posts? User last replied: 1 year ago. Most recent reply: 1 year ago by Sofia55.
  26. [resolved] [Plugin: TPG Get Posts] posts per page not working User last replied: 1 year ago. No replies since.
  27. [Plugin: TPG Get Posts] Great Plugin User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: TPG Get Posts] Mag Layout User last replied: 1 year ago. Most recent reply: 1 year ago by Sacredise.
  29. [resolved] [Plugin: TPG Get Posts] Excerpt User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: TPG Get Posts] Code instead of text User last replied: 1 year ago. No replies since.

Threads Started

  1. [Plugin: Postie] HTML Email not stripping signature Started: 3 weeks ago Most recent reply: 1 week ago by Wayne Allen.
  2. [Plugin: ABASE] List showing incorrect primary key field Started: 1 year ago No replies.

125