WordPress.org

Forums

User Profile

csloisel

User Activity

126

Recent Replies

  1. [resolved] Newbie - WP .org? User last replied: 1 month ago. No replies since.
  2. [resolved] Trouble using get_pages with pre_get_posts hook User last replied: 1 month ago. Most recent reply: 1 month ago by 360zen.
  3. [resolved] get_users order & orderby parameters doesn't include RAND User last replied: 1 month ago. No replies since.
  4. Custom Post Type Structure User last replied: 1 month ago. Most recent reply: 1 month ago by Gemfruit.
  5. [resolved] page: private and public User last replied: 1 month ago. Most recent reply: 1 month ago by clage.
  6. Custom Post Type Taxonomies Slug isn't showing User last replied: 1 month ago. Most recent reply: 1 month ago by starlajay.
  7. Custom shortcodes for -php include- User last replied: 1 month ago. Most recent reply: 1 month ago by taghaboy.
  8. [resolved] Jumbled code all in one line User last replied: 1 month ago. Most recent reply: 1 month ago by Frank Goossens.
  9. [Plugin: Eventbrite Services] Invalid request to eventbrite User last replied: 1 month ago. No replies since.
  10. How to Creat HTML Copy of Header & Footer? User last replied: 1 month ago. Most recent reply: 1 month ago by enduro bikes.
  11. wp-admin redirects to my actual site User last replied: 1 month ago. No replies since.
  12. Getting custom fields and contents from a single page User last replied: 1 month ago. Most recent reply: 1 month ago by freerunning.
  13. Slider works on MAC but not PC User last replied: 1 month ago. No replies since.
  14. Published pages are not found User last replied: 1 month ago. Most recent reply: 1 month ago by Kalibur.
  15. [resolved] Tag added to post when saved as draft User last replied: 1 month ago. Most recent reply: 1 month ago by kmessinger.
  16. Force Reload on Update User last replied: 1 month ago. Most recent reply: 1 month ago by sugartoys.
  17. Transferring wordpress.com to wordpress.org User last replied: 1 month ago. No replies since.
  18. [resolved] sub menu doesnt work after moving from server to localhost User last replied: 1 month ago. Most recent reply: 1 month ago by DSH1905.
  19. [resolved] make urls active across hundreds of posts User last replied: 1 month ago. Most recent reply: 1 month ago by Robg48.
  20. Posts are not showing up on Catergory Pages User last replied: 1 month ago. Most recent reply: 1 month ago by Erik.
  21. How would one change the ip, to not contain the port number? User last replied: 1 month ago. Most recent reply: 1 month ago by WPyogi.
  22. [resolved] How to prevent funny characters on Home Page User last replied: 1 month ago. Most recent reply: 1 month ago by barnez.
  23. [resolved] Why does $_REQUEST work but not $_POST User last replied: 1 month ago. Most recent reply: 1 month ago by edtiley.
  24. What WP contents share the same ID incrementing? User last replied: 1 month ago. Most recent reply: 1 month ago by James Huff (MacManX).
  25. fresh install, 16.8-second server response time User last replied: 1 month ago. No replies since.
  26. creating a wordpress web site instead of a blog User last replied: 1 month ago. Most recent reply: 1 month ago by WPyogi.
  27. [resolved] creating a database User last replied: 1 month ago. Most recent reply: 1 month ago by WPyogi.
  28. Copy a plugin from a theme template User last replied: 1 month ago. Most recent reply: 1 month ago by zhuji91.
  29. BBpress topic replies: 47000 spam. How to delete them in phpmyadmin? User last replied: 1 month ago. Most recent reply: 1 month ago by sylchop.
  30. Cannot add images to slider User last replied: 1 month ago. Most recent reply: 1 month ago by WPyogi.

Threads Started

No more topics posted.


126