WordPress.org

Forums

User Profile

csine

User Activity

Recent Replies

  1. [resolved] Query String appended to my site after upgrade to WP 4.3.1 User last replied: 10 months ago. Most recent reply: 10 months ago by jonnyjericho.
  2. [resolved] [Plugin: WP Fastest Cache] SSL and wp fastest cache User last replied: 1 year ago. No replies since.
  3. [Plugin: Real-Time Find and Replace] Erratic most of the time User last replied: 1 year ago. Most recent reply: 1 year ago by Georgio.
  4. [Plugin: NinjaFirewall (WP Edition)] Ninja Firewall blocking Admin user uploads User last replied: 1 year ago. Most recent reply: 1 year ago by nintechnet.
  5. [Plugin: Spam protection FireWall, AntiSpam by CleanTalk] Works Good so Far User last replied: 1 year ago. Most recent reply: 1 year ago by Denis Shagy.
  6. [Plugin: Yoast SEO] Javascript error with WP-Version 4.1 User last replied: 2 years ago. Most recent reply: 2 years ago by jhob.
  7. [resolved] [Plugin: Hustle - Pop-Ups, Slide-ins and Email Opt-ins] 4.6.1.1 broke my site User last replied: 2 years ago. Most recent reply: 2 years ago by Philipp Stracker.
  8. [resolved] [Plugin: WordPress Landing Pages] Shortcodes not working User last replied: 2 years ago. No replies since.
  9. [Plugin: Users Ultra Membership Plugin] Requires a lot of testing before release User last replied: 2 years ago. Most recent reply: 2 years ago by Dot 07.
  10. [resolved] [Plugin: Users Ultra Membership Plugin] my site goes down on activating this plugin User last replied: 2 years ago. Most recent reply: 2 years ago by Plugins Area.
  11. [resolved] [Plugin: GrabPress] Auto post does not work on Multisite User last replied: 3 years ago. No replies since.
  12. [resolved] [Plugin: GrabPress] Auto-poster template automatically adds a 'VIDEO:' prefix User last replied: 3 years ago. Most recent reply: 2 years ago by grabmedia.
  13. [resolved] [Plugin: GrabPress] Feeds are posting 2 images User last replied: 3 years ago. No replies since.
  14. [resolved] [Plugin: GrabPress] API error now! User last replied: 3 years ago. Most recent reply: 3 years ago by grabmedia.
  15. [Plugin: VoucherPress] Can't put voucher into page or posts User last replied: 3 years ago. No replies since.
  16. [Plugin: WP eCommerce] Cart not saving in Opera User last replied: 3 years ago. No replies since.
  17. [resolved] [Plugin: GrabPress] I need your assitance am being ignored User last replied: 3 years ago. Most recent reply: 3 years ago by grabmedia.
  18. [Plugin: GrabPress] Getting better slowly... User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: Real-Time Find and Replace] Erratic most of the time Started: 1 year ago Most recent reply: 1 year ago by Georgio.
  2. [Plugin: Spam protection FireWall, AntiSpam by CleanTalk] Works Good so Far Started: 1 year ago Most recent reply: 1 year ago by Denis Shagy.
  3. [resolved] [Plugin: GrabPress] Auto-poster template automatically adds a 'VIDEO:' prefix Started: 3 years ago Most recent reply: 2 years ago by grabmedia.
  4. [resolved] [Plugin: Hustle - Pop-Ups, Slide-ins and Email Opt-ins] 4.6.1.1 broke my site Started: 2 years ago Most recent reply: 2 years ago by Philipp Stracker.
  5. [resolved] [Plugin: WordPress Landing Pages] Shortcodes not working Started: 2 years ago Most recent reply: 2 years ago by csine.
  6. [Plugin: Users Ultra Membership Plugin] Requires a lot of testing before release Started: 2 years ago Most recent reply: 2 years ago by Dot 07.
  7. [resolved] [Plugin: Users Ultra Membership Plugin] my site goes down on activating this plugin Started: 2 years ago Most recent reply: 2 years ago by Plugins Area.
  8. [resolved] [Plugin: GrabPress] Auto post does not work on Multisite Started: 3 years ago Most recent reply: 3 years ago by csine.
  9. [resolved] [Plugin: GrabPress] API error now! Started: 3 years ago Most recent reply: 3 years ago by grabmedia.
  10. [Plugin: GrabPress] Getting better slowly... Started: 3 years ago No replies.