WordPress.org

Forums

User Profile

Creative-i

User Activity

Recent Replies

  1. [Plugin: WP Super Cache] Where does the code go in .htaccess? User last replied: 6 years ago. No replies since.
  2. Twitter not working User last replied: 6 years ago. No replies since.
  3. Can't get out of phpMyAdmin login page User last replied: 6 years ago. No replies since.
  4. Problems with RSS Feeds User last replied: 6 years ago. Most recent reply: 6 years ago by Rhand.
  5. [Plugin: Robots Meta] Stopping repeat visits User last replied: 6 years ago. No replies since.
  6. I disabled the visual editor, but WP is still altering my code User last replied: 6 years ago. No replies since.
  7. 2.7 Editor sucks! User last replied: 6 years ago. Most recent reply: 5 years ago by Evan_.
  8. Bugs in the visual editor WP 2.7 User last replied: 6 years ago. No replies since.
  9. Mailpress problem User last replied: 6 years ago. Most recent reply: 6 years ago by Shane G.
  10. Problems with 2.7 Editor User last replied: 6 years ago. No replies since.
  11. [resolved] Where did "Stick this post to the front page" checkbox go? User last replied: 6 years ago. No replies since.
  12. [Plugin: WordPress.com Stats] Dead since 2.7 upgrade User last replied: 6 years ago. Most recent reply: 5 years ago by gwalter.
  13. wordpress.com login confusion User last replied: 6 years ago. Most recent reply: 6 years ago by katef.
  14. Upgrading plugins fails and worse User last replied: 6 years ago. No replies since.
  15. [resolved] Site down - internal error User last replied: 6 years ago. No replies since.
  16. Authentication Codes User last replied: 6 years ago. No replies since.
  17. Limits on the size of a post User last replied: 6 years ago. No replies since.
  18. Problem with RSS Feeds User last replied: 6 years ago. No replies since.
  19. Setting up mailing lists User last replied: 6 years ago. Most recent reply: 5 years ago by alwahsh14.
  20. Possible Security Breach with WP 2.6? User last replied: 6 years ago. No replies since.
  21. [resolved] Feedburner won't feed. Help! User last replied: 6 years ago. No replies since.
  22. Feedburner won't feed User last replied: 6 years ago. No replies since.
  23. Feedburner.com - do I still need the Feedsmith plug-in? User last replied: 6 years ago. Most recent reply: 6 years ago by moeloe.
  24. Problem with Talian Theme User last replied: 6 years ago. Most recent reply: 6 years ago by John.
  25. [resolved] Code turning up in the sidebar User last replied: 6 years ago. No replies since.
  26. [resolved] Plugins not showing after being uploaded User last replied: 6 years ago. Most recent reply: 6 years ago by spicypants.
  27. [resolved] Strange characters in past posts wth  and ’ User last replied: 6 years ago. Most recent reply: 6 years ago by infinisource.
  28. Editing Bug in 2.6.2 when trying to align images? User last replied: 6 years ago. Most recent reply: 5 years ago by slobizman.
  29. The Shareit Plugin User last replied: 6 years ago. No replies since.
  30. [resolved] Updated to 2.6.2 but it doesn't show User last replied: 6 years ago. Most recent reply: 6 years ago by complaintbucket.

Threads Started

  1. [resolved] Akismet-can't delete spam Started: 6 years ago Most recent reply: 6 years ago by 14words.
  2. Upgraded to 2.3.2 but WP says not Started: 7 years ago Most recent reply: 7 years ago by minute44.