WordPress.org

Forums

User Profile

crashprojects

User Activity

Recent Replies

  1. Popup for registration required User last replied: 1 year ago. No replies since.
  2. Registration for 50% of users User last replied: 1 year ago. No replies since.
  3. "Page Not Found" in every browser except Chrome User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: WP LinkedIn] Invalid redirect_uri. This value must match a URL registered with the API Key. User last replied: 1 year ago. Most recent reply: 1 year ago by Claude Vedovini.
  5. Move widgets to center of page User last replied: 3 years ago. No replies since.
  6. Weirdness with background colors User last replied: 3 years ago. Most recent reply: 3 years ago by Samuel B.
  7. Menus off in Internet Explorer, all versions User last replied: 3 years ago. No replies since.
  8. [Plugin: NextGEN Custom Fields] WHERE do I put the code for custom fields in an album? User last replied: 3 years ago. Most recent reply: 3 years ago by Toshi Yoshida.
  9. Phantom Pages Appearing User last replied: 4 years ago. No replies since.
  10. Change individual widget appearance User last replied: 4 years ago. Most recent reply: 4 years ago by alchymyth.
  11. Cannot Edit Plugin Settings User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  12. Multiple Calendar Display Plugin? User last replied: 4 years ago. No replies since.
  13. WP and Mamp User last replied: 4 years ago. No replies since.
  14. HTML displaying as actual code User last replied: 5 years ago. No replies since.
  15. Weird Problem User last replied: 5 years ago. Most recent reply: 5 years ago by S.K.
  16. Sidebar not showing @ all and footer question User last replied: 5 years ago. Most recent reply: 5 years ago by Vbort44.
  17. Theme Editing/Removing Images? User last replied: 5 years ago. No replies since.

Threads Started

  1. Popup for registration required Started: 1 year ago No replies.
  2. Registration for 50% of users Started: 1 year ago No replies.
  3. "Page Not Found" in every browser except Chrome Started: 1 year ago Most recent reply: 1 year ago by crashprojects.
  4. [resolved] [Plugin: WP LinkedIn] Invalid redirect_uri. This value must match a URL registered with the API Key. Started: 1 year ago Most recent reply: 1 year ago by Claude Vedovini.
  5. Move widgets to center of page Started: 3 years ago No replies.
  6. [Plugin: NextGEN Custom Fields] WHERE do I put the code for custom fields in an album? Started: 3 years ago Most recent reply: 3 years ago by Toshi Yoshida.
  7. Weirdness with background colors Started: 3 years ago Most recent reply: 3 years ago by Samuel B.
  8. Menus off in Internet Explorer, all versions Started: 3 years ago Most recent reply: 3 years ago by crashprojects.
  9. Phantom Pages Appearing Started: 4 years ago No replies.
  10. Change individual widget appearance Started: 4 years ago Most recent reply: 4 years ago by alchymyth.
  11. Cannot Edit Plugin Settings Started: 4 years ago Most recent reply: 4 years ago by esmi.
  12. Multiple Calendar Display Plugin? Started: 4 years ago No replies.
  13. WP and Mamp Started: 4 years ago No replies.
  14. Sidebar not showing @ all and footer question Started: 5 years ago Most recent reply: 5 years ago by Vbort44.
  15. HTML displaying as actual code Started: 5 years ago Most recent reply: 5 years ago by crashprojects.
  16. Weird Problem Started: 5 years ago Most recent reply: 5 years ago by S.K.
  17. Theme Editing/Removing Images? Started: 5 years ago Most recent reply: 5 years ago by crashprojects.