WordPress.org

Forums

User Profile

cory@lamle.org

User Activity

Recent Replies

  1. [resolved] [Plugin: Duplicator] Two issues on duplicating sites recently User last replied: 9 months ago. No replies since.
  2. [resolved] [Plugin: Duplicator] Incomplete deployment User last replied: 9 months ago. No replies since.
  3. [resolved] [Plugin: Duplicator] **ERROR** database error write 'Incorrect string value User last replied: 9 months ago. No replies since.
  4. [resolved] [Plugin: Duplicator] database error when duplicate in localhost User last replied: 9 months ago. No replies since.
  5. [Plugin: Duplicator] Great stuff! User last replied: 9 months ago. No replies since.
  6. [resolved] [Plugin: Duplicator] Yes, old site corrupted after fatal errors User last replied: 9 months ago. No replies since.
  7. [Plugin: Duplicator] Erros, Errors, only Errors User last replied: 9 months ago. Most recent reply: 9 months ago by anant01.
  8. [resolved] [Plugin: Duplicator] Install error. Errors extracting zip file User last replied: 9 months ago. No replies since.
  9. [resolved] [Plugin: Duplicator] I need it to ignore permission so I can continue to next step User last replied: 9 months ago. No replies since.
  10. [resolved] [Plugin: Duplicator] Install error... User last replied: 9 months ago. No replies since.
  11. [resolved] Duplicator Backup Restoration Error User last replied: 9 months ago. No replies since.
  12. [Plugin: Duplicator] Easy to use User last replied: 9 months ago. No replies since.
  13. [resolved] [Plugin: Duplicator] Error 403 on Running Update User last replied: 9 months ago. No replies since.
  14. [resolved] [Plugin: Duplicator] My main website is unreachable User last replied: 9 months ago. No replies since.
  15. [resolved] [Plugin: Duplicator] Malformed UTF-8 characters - Dup Pro User last replied: 9 months ago. No replies since.
  16. [resolved] [Plugin: Duplicator] INSTALL ERROR! permission fail User last replied: 9 months ago. No replies since.
  17. [resolved] [Plugin: Duplicator] Error retrieving extra count in shell zip User last replied: 10 months ago. No replies since.
  18. [resolved] [Plugin: Duplicator] cant log into new site - captcha User last replied: 10 months ago. No replies since.
  19. [resolved] [Plugin: Duplicator] Installer.php File Question User last replied: 10 months ago. No replies since.
  20. [resolved] running duplicator on 000webhost User last replied: 10 months ago. No replies since.
  21. [resolved] [Plugin: Duplicator] installer won't connect to database User last replied: 10 months ago. No replies since.
  22. [resolved] [Plugin: Duplicator] The current check for large files is 3MB per file User last replied: 10 months ago. No replies since.
  23. [resolved] [Plugin: Duplicator] Is this a timeout issue? User last replied: 10 months ago. No replies since.
  24. [Plugin: Duplicator] Not a Perfect Copy! User last replied: 10 months ago. No replies since.
  25. [Plugin: Duplicator] Clean, Efficient, Swift, Easy to Use User last replied: 10 months ago. No replies since.
  26. [resolved] [Plugin: Duplicator] Compatibility WordPress 4.5 User last replied: 10 months ago. No replies since.
  27. [resolved] [Plugin: Duplicator] Stops at scanning and stacks there User last replied: 10 months ago. No replies since.
  28. [resolved] Unable to use Duplicator - Build Interrupt - 404- Not found User last replied: 10 months ago. No replies since.
  29. [Plugin: Duplicator] Not excluding folders User last replied: 10 months ago. No replies since.
  30. [Plugin: Duplicator] Apache > IIS Installer won't run User last replied: 10 months ago. No replies since.

Threads Started

No more topics posted.