WordPress.org

Forums

User Profile

cory@lamle.org

User Activity

Recent Replies

  1. [Plugin: Duplicator] Simple, Fast, Simple Again! User last replied: 2 months ago. No replies since.
  2. [Plugin: Duplicator] Perfect User last replied: 2 months ago. No replies since.
  3. [Plugin: Duplicator] so easy User last replied: 2 months ago. No replies since.
  4. [resolved] [Plugin: Duplicator] Pagebuilder and Theme settings not loading User last replied: 2 months ago. No replies since.
  5. [resolved] [Plugin: Duplicator] Will this work for migration between domains? User last replied: 2 months ago. No replies since.
  6. [resolved] [Plugin: Duplicator] Successfully cloned site, but not the homepage won't work without /style/ User last replied: 2 months ago. No replies since.
  7. [Plugin: Duplicator] mysql 5.7 User last replied: 2 months ago. No replies since.
  8. [resolved] [Plugin: Duplicator] Duplicate site / back up site User last replied: 3 months ago. No replies since.
  9. [resolved] [Plugin: Duplicator] migrate 2 sides into one database User last replied: 3 months ago. No replies since.
  10. [resolved] [Plugin: Duplicator] Problem trying to access the new site User last replied: 3 months ago. No replies since.
  11. [resolved] [Plugin: Duplicator] PHP notice User last replied: 3 months ago. No replies since.
  12. [resolved] [Plugin: Duplicator] Site tagline showing up together with Site title in browser tab. User last replied: 3 months ago. No replies since.
  13. [resolved] [Plugin: Duplicator] After migration the site looks fine, but can not edit Visual Composer content User last replied: 3 months ago. No replies since.
  14. [resolved] [Plugin: Duplicator] Multisite User last replied: 3 months ago. No replies since.
  15. [resolved] [Plugin: Duplicator] Large file detected SimplePie/error_log User last replied: 3 months ago. No replies since.
  16. [Plugin: Duplicator] Database copy messed up User last replied: 3 months ago. No replies since.
  17. [Plugin: Duplicator] Can't upload zipped folder with DirectAdmin User last replied: 3 months ago. No replies since.
  18. [Plugin: Duplicator] Great migration User last replied: 3 months ago. No replies since.
  19. [resolved] [Plugin: Duplicator] Virus detected in Package - PHP:BackDoor-BX [Trj] User last replied: 3 months ago. No replies since.
  20. Duplicator does not work User last replied: 3 months ago. No replies since.
  21. [resolved] [Plugin: Duplicator] 500 -Internal Server Error when scanning User last replied: 3 months ago. No replies since.
  22. [Plugin: Duplicator] Works perfectly User last replied: 3 months ago. No replies since.
  23. [Plugin: Duplicator] Found a potential security issue, where can I submit it? User last replied: 3 months ago. No replies since.
  24. [resolved] [Plugin: Duplicator] Install, all looks fine and new wordpress User last replied: 3 months ago. No replies since.
  25. [resolved] [Plugin: Duplicator] 500 error during install *error log doesnt give error* ?? User last replied: 3 months ago. No replies since.
  26. [resolved] [Plugin: Duplicator] Error: Fatal error: Call to undefined function nocache_headers() User last replied: 3 months ago. No replies since.
  27. [resolved] duplicator wizard present even after successfully installing User last replied: 3 months ago. No replies since.
  28. [resolved] [Plugin: Duplicator] "Manual package extraction" for Database User last replied: 3 months ago. No replies since.
  29. [resolved] [Plugin: Duplicator] Run Deployment button doesn't work User last replied: 3 months ago. No replies since.
  30. [Plugin: Duplicator] Spanish character User last replied: 3 months ago. No replies since.

Threads Started

No more topics posted.