WordPress.org

Forums

User Profile

coopersita

User Activity

Recent Replies

  1. open image in new window User last replied: 4 years ago. Most recent reply: 4 years ago by Joe.
  2. ShareThis plugion hacked? User last replied: 4 years ago. No replies since.
  3. [Plugin: ShareThis: Share Buttons and Social Analytics] [Plugin: ShareThis] Plugin hacked User last replied: 4 years ago. No replies since.
  4. [resolved] [Plugin: Simple Custom Post Type Archives] Previous and next link not showing User last replied: 4 years ago. Most recent reply: 4 years ago by adaldesign.
  5. [resolved] query_posts and multiple taxonomies User last replied: 4 years ago. Most recent reply: 4 years ago by richarduk.
  6. problem with homepage User last replied: 4 years ago. Most recent reply: 4 years ago by mona123.
  7. Posting image to home page does not work User last replied: 4 years ago. No replies since.
  8. [resolved] Click to make picture open in blank window User last replied: 4 years ago. Most recent reply: 4 years ago by TheTomo.
  9. Filtering Custom Post Type admin panel by custom meta data User last replied: 4 years ago. Most recent reply: 4 years ago by maorb.
  10. htaccess tweaks to ignore non-WP directory User last replied: 4 years ago. Most recent reply: 4 years ago by adentone.
  11. [Plugin: Flowplayer for WordPress] Entered key but logo still showing User last replied: 4 years ago. No replies since.
  12. Problems with autosave and custom fields User last replied: 5 years ago. Most recent reply: 4 years ago by simplethemes.
  13. password protect posts User last replied: 5 years ago. No replies since.
  14. center align entire site User last replied: 5 years ago. No replies since.
  15. [resolved] foreach() error when posting custom values User last replied: 5 years ago. Most recent reply: 5 years ago by peytorb.
  16. [resolved] Add attachments to Custom Post Types User last replied: 5 years ago. Most recent reply: 4 years ago by Cerebral ideas.
  17. [resolved] Custom Fields - Lost by Autosave?? User last replied: 5 years ago. No replies since.
  18. [resolved] add_meta_box based on custom posts User last replied: 5 years ago. Most recent reply: 4 years ago by ldexterldesign.
  19. Home page post images have disappeared User last replied: 5 years ago. Most recent reply: 5 years ago by Michael David Lawrience.
  20. [resolved] Conditional check for Javascript? User last replied: 5 years ago. Most recent reply: 5 years ago by tictok.
  21. [resolved] Post content ( the_content() ) in lightbox or modal window? User last replied: 5 years ago. Most recent reply: 5 years ago by edoriv.
  22. [resolved] Show post on alternate template depending on context User last replied: 5 years ago. Most recent reply: 5 years ago by polymaze.
  23. Posts not showing up on blog. User last replied: 5 years ago. No replies since.
  24. [resolved] php if help User last replied: 5 years ago. No replies since.
  25. e-commerce for Canada User last replied: 5 years ago. No replies since.
  26. How to reduce the width of a sidebar User last replied: 5 years ago. Most recent reply: 5 years ago by MataX.
  27. [resolved] How to change header image in Twenty Ten User last replied: 5 years ago. No replies since.
  28. Fatal error: start-condition stack underflow User last replied: 5 years ago. No replies since.
  29. Custom Posts Types and Templates User last replied: 5 years ago. Most recent reply: 5 years ago by Jake Goldman.
  30. [Plugin: GD Custom Posts And Taxonomies Tools] Admin interface missing the Add new button label User last replied: 5 years ago. No replies since.

Threads Started

No more topics posted.