WordPress.org

Forums

User Profile

ColourDreamer

User Activity

124

Recent Replies

  1. [resolved] Link to comment pop up from single.php User last replied: 8 years ago. Most recent reply: 7 years ago by vdrover.
  2. Can't get archives by category User last replied: 8 years ago. Most recent reply: 8 years ago by ravirajakumar.
  3. [resolved] Wasabi's Related Posts: Change Intro/Header Wording User last replied: 8 years ago. No replies since.
  4. post reordering plugin User last replied: 8 years ago. Most recent reply: 8 years ago by Scott.
  5. Re-order plugin options on post-edit page User last replied: 8 years ago. No replies since.
  6. multiple loops with if statement syntax question User last replied: 8 years ago. No replies since.
  7. Odd issue with category permalinks User last replied: 8 years ago. Most recent reply: 8 years ago by microkid.
  8. New plugin: Post Thumbs User last replied: 8 years ago. Most recent reply: 8 years ago by bakalek.
  9. [resolved] Can't create category User last replied: 8 years ago. Most recent reply: 7 years ago by Dotsey.
  10. Different WYSIWYG Editor Deletes Post Text User last replied: 8 years ago. No replies since.
  11. Can't add categories for some reason User last replied: 8 years ago. No replies since.
  12. adding in a second blogroll User last replied: 8 years ago. Most recent reply: 8 years ago by Tawanda.
  13. [resolved] Oops, just discovered can't post comment in IE User last replied: 8 years ago. No replies since.
  14. Change default thumbnail size in WP2.0 User last replied: 8 years ago. Most recent reply: 8 years ago by sosidge.
  15. Redefine default thumbnail size plugin? User last replied: 8 years ago. Most recent reply: 8 years ago by tedfox.
  16. Move Meta to Top of Post Screen? User last replied: 8 years ago. No replies since.
  17. attachment linked to page results in 404 User last replied: 8 years ago. Most recent reply: 8 years ago by Asbjørn Ulsberg.
  18. How to? Attachment Image NOT link to file User last replied: 8 years ago. Most recent reply: 8 years ago by mikenstein.
  19. [resolved] No max image size on page after thumbnail link User last replied: 8 years ago. Most recent reply: 7 years ago by Samuel Wood (Otto).
  20. [resolved] Static Homepage & Blog Page - Root Folder... User last replied: 8 years ago. No replies since.
  21. Upgrading to 2+ Makes Admin SLOW User last replied: 8 years ago. Most recent reply: 8 years ago by poveyjo.
  22. New Install 2.0.5: Must Edit Post for Temp Change to Show User last replied: 8 years ago. No replies since.
  23. which host is right for me? User last replied: 8 years ago. Most recent reply: 8 years ago by shimon.
  24. Please Recommend Hosting Solution User last replied: 8 years ago. Most recent reply: 8 years ago by lifteri.
  25. Web hosts? User last replied: 8 years ago. Most recent reply: 8 years ago by moshu.
  26. Recommended WordPress hosts? User last replied: 8 years ago. Most recent reply: 8 years ago by DesignDroide.
  27. Adhesive: A new sticky WP plugin User last replied: 8 years ago. Most recent reply: 8 years ago by Daisyhead.
  28. Long Pages/Posts Get Cut Off in TextArea User last replied: 9 years ago. No replies since.
  29. Sitemap + Pages (2, 3), & Importance Rating on Comments User last replied: 9 years ago. No replies since.
  30. Changing post titles to H1 tags from H3 tags User last replied: 9 years ago. Most recent reply: 9 years ago by moshu.

Threads Started

  1. [resolved] No max image size on page after thumbnail link Started: 8 years ago Most recent reply: 7 years ago by Samuel Wood (Otto).
  2. Upgrading to 2+ Makes Admin SLOW Started: 8 years ago Most recent reply: 8 years ago by poveyjo.
  3. Odd issue with category permalinks Started: 8 years ago Most recent reply: 8 years ago by microkid.
  4. Can't get archives by category Started: 8 years ago Most recent reply: 8 years ago by ravirajakumar.
  5. [resolved] Wasabi's Related Posts: Change Intro/Header Wording Started: 8 years ago Most recent reply: 8 years ago by ColourDreamer.
  6. Different WYSIWYG Editor Deletes Post Text Started: 8 years ago Most recent reply: 8 years ago by ColourDreamer.
  7. How to? Attachment Image NOT link to file Started: 8 years ago Most recent reply: 8 years ago by mikenstein.
  8. [resolved] Oops, just discovered can't post comment in IE Started: 8 years ago Most recent reply: 8 years ago by ColourDreamer.
  9. Move Meta to Top of Post Screen? Started: 8 years ago Most recent reply: 8 years ago by ColourDreamer.
  10. New Install 2.0.5: Must Edit Post for Temp Change to Show Started: 8 years ago Most recent reply: 8 years ago by ColourDreamer.
  11. Sitemap + Pages (2, 3), & Importance Rating on Comments Started: 9 years ago No replies.
  12. Category Plugin Request: Categories Sort in Post / Main Started: 9 years ago Most recent reply: 9 years ago by ColourDreamer.
  13. Upgrade 2.01 Causes Admin Problems with Autometa Plugin Started: 9 years ago Most recent reply: 9 years ago by ear1grey.
  14. Drop Down Menu Links that Work with WordPress Started: 9 years ago No replies.
  15. Feed Was Plugging Along, Now Broken Started: 9 years ago Most recent reply: 9 years ago by Beel.
  16. Do I Need a New Blog Host? Started: 9 years ago Most recent reply: 9 years ago by TechGnome.
  17. Word Press Spam Fighter Suddenly Failing Started: 9 years ago Most recent reply: 9 years ago by James Huff.
  18. Not Indexing on Technorati, Can't Add to My Yahoo! Feed Problem? Started: 9 years ago Most recent reply: 9 years ago by lucia.
  19. Filter Popuplink in Posts ? Started: 10 years ago Most recent reply: 10 years ago by Kafkaesqui.
  20. Feed issue with undefined get_the_excerpt Started: 10 years ago Most recent reply: 10 years ago by ColourDreamer.
  21. [resolved] Sudden Internal Server Error Started: 10 years ago Most recent reply: 10 years ago by ColourDreamer.
  22. Valid Feed? CSS for Feed? CLUELESS! Started: 10 years ago Most recent reply: 10 years ago by James Huff.
  23. [resolved] Separate Categories > Show/Hide Sub Categories Started: 10 years ago Most recent reply: 10 years ago by ColourDreamer.
  24. [resolved] Sidebar Wacked Out along Bottom in IE! Started: 10 years ago Most recent reply: 10 years ago by ColourDreamer.
  25. [resolved] One month's archive is messed up. Started: 10 years ago Most recent reply: 10 years ago by ColourDreamer.
  26. [resolved] Search and Codex links often don't work Started: 10 years ago Most recent reply: 10 years ago by ColourDreamer.
  27. Bring Back Moose Candy Started: 10 years ago Most recent reply: 10 years ago by Kafkaesqui.
  28. [resolved] Can't get Search page to show full entry Started: 10 years ago Most recent reply: 10 years ago by ColourDreamer.
  29. "Pages" links won't show ON "Pages" pages. Started: 10 years ago Most recent reply: 10 years ago by duc1701.
  30. 1.5 Using Style Switcher? Started: 10 years ago Most recent reply: 10 years ago by ColourDreamer.

124