WordPress.org

Forums

User Profile

cnymike

User Activity

Recent Replies

  1. JETPACK ERROR (Afetr Deadline line 175) User last replied: 3 years ago. No replies since.
  2. Nextgen gallery does not work with JetPack User last replied: 3 years ago. No replies since.
  3. [resolved] [Plugin: NextGEN Gallery] NextGen galleries suddenly disappeared User last replied: 3 years ago. No replies since.
  4. NextGen Gallery not loading User last replied: 3 years ago. Most recent reply: 3 years ago by Phil.
  5. [resolved] 3.2 Upgrade has broken the gallery functionality User last replied: 4 years ago. No replies since.
  6. Possible jQuery issue with windows losing focus User last replied: 4 years ago. No replies since.
  7. WP3.1-iframe code disappears when editing page and clicking update User last replied: 4 years ago. Most recent reply: 4 years ago by fastharry.
  8. [Plugin: WP Featured Post with thumbnail] Fatal Error upon attempted activation User last replied: 4 years ago. No replies since.
  9. Dropdown menu being obscured by YouTuibe iFrame in IE8 User last replied: 4 years ago. Most recent reply: 4 years ago by Curtis F.
  10. [Plugin: Feature Posts Widget] broken header, won't activate User last replied: 4 years ago. No replies since.
  11. [resolved] [Plugin: Advanced Featured Post Widget] [Plugin: Advandced Featured Post Widget] featured posts appearing in one widget area instead of wher User last replied: 4 years ago. Most recent reply: 4 years ago by tepelstreel.
  12. Link Spam in embedded RSS User last replied: 4 years ago. No replies since.
  13. [resolved] XML error: Reserved XML Name at line 2, column 38 User last replied: 5 years ago. Most recent reply: 4 years ago by kadius.
  14. [Plugin: NextGEN Gallery] Slideshow prefs page is blank User last replied: 5 years ago. No replies since.
  15. Next Gen Gallery slideshow not displaying User last replied: 5 years ago. No replies since.
  16. [Plugin: clicky] Stats are not being displayed in Dashboard User last replied: 5 years ago. Most recent reply: 5 years ago by thoughtbrain.
  17. [resolved] Blog pages show at most... not working User last replied: 6 years ago. No replies since.
  18. Site has been acting mysterious (slow, google indexing, etc) User last replied: 6 years ago. Most recent reply: 5 years ago by sbdPlugin.
  19. [resolved] Cannot edit page with visual editor User last replied: 6 years ago. Most recent reply: 5 years ago by Genella.
  20. Number of posts in the home page User last replied: 6 years ago. Most recent reply: 5 years ago by shahar.
  21. [resolved] Help with noindex,follow on Category Pages User last replied: 6 years ago. No replies since.
  22. [resolved] NextGEN Gallery widget problem User last replied: 6 years ago. No replies since.
  23. Robots Meta plugin conflicts with Digg This O' Mine v1.0.2 User last replied: 6 years ago. No replies since.
  24. Missing Settings On Reading Pagw User last replied: 6 years ago. No replies since.
  25. [resolved] Front Page Displays Option Missing User last replied: 6 years ago. Most recent reply: 6 years ago by Hoofed.
  26. JS/MS06-014!exploit detected in ui.core.js User last replied: 6 years ago. Most recent reply: 5 years ago by wpsquadster.
  27. SEO dilemma for site based on Category Archives instead of Pages User last replied: 6 years ago. No replies since.
  28. [Plugin: NextGEN Gallery] Caption for photos in singlepic User last replied: 6 years ago. Most recent reply: 6 years ago by Bentforkz.
  29. WP-SpamFree User last replied: 6 years ago. Most recent reply: 5 years ago by cleany.
  30. Blank screen follows ANY change on an admin page User last replied: 6 years ago. Most recent reply: 6 years ago by henigushi.

Threads Started

  1. [Plugin: NextGEN Gallery] Slideshow prefs page is blank Started: 5 years ago Most recent reply: 5 years ago by cnymike.
  2. [Plugin: NextGEN Gallery] Caption for photos in singlepic Started: 6 years ago Most recent reply: 6 years ago by Bentforkz.
  3. [resolved] Blog pages show at most... not working Started: 6 years ago Most recent reply: 6 years ago by cnymike.
  4. [resolved] How to add today's date to navbar Started: 7 years ago Most recent reply: 6 years ago by flatsilver.
  5. [resolved] Help with noindex,follow on Category Pages Started: 6 years ago Most recent reply: 6 years ago by cnymike.
  6. ad-minister and working with categories Started: 6 years ago Most recent reply: 6 years ago by xcded.
  7. Robots Meta plugin conflicts with Digg This O' Mine v1.0.2 Started: 6 years ago No replies.
  8. Sub-menu pages and Parent page content Started: 7 years ago Most recent reply: 6 years ago by noel_gomez.
  9. SEO dilemma for site based on Category Archives instead of Pages Started: 6 years ago Most recent reply: 6 years ago by cnymike.
  10. cformsII - what is practical limit to number of forms per site? Started: 6 years ago No replies.
  11. [Plugin: NextGEN Gallery] Validation errors Started: 6 years ago Most recent reply: 6 years ago by AlanEdge.
  12. [resolved] [Plugin: Google XML Sitemaps] Is it possible to add the sitemap as a page to my site Started: 6 years ago Most recent reply: 6 years ago by cnymike.
  13. [Plugin: NextGEN Gallery] How to install smoothbox into nextGen Gallery to fix validation errors Started: 6 years ago Most recent reply: 6 years ago by cnymike.
  14. WP2.6 Captions question Started: 7 years ago Most recent reply: 6 years ago by alisonn.
  15. Issues with Gallery in posts Started: 7 years ago Most recent reply: 7 years ago by Schleicher.
  16. [Plugin: WP-SpamFree] Needs more configuration options Started: 7 years ago Most recent reply: 7 years ago by ivman.
  17. How to add sub-menus in Vertical menu Started: 7 years ago Most recent reply: 7 years ago by cnymike.
  18. Imported WP to new server and images are all screwed up Started: 7 years ago Most recent reply: 7 years ago by cnymike.
  19. [resolved] [solved] 2.5 Gallery, Media Library issues on a PC, but works fine on Mac Started: 7 years ago Most recent reply: 7 years ago by hakre.
  20. What plugin was used to create this page? Started: 7 years ago Most recent reply: 7 years ago by cnymike.
  21. Help with site display in IE Started: 7 years ago Most recent reply: 7 years ago by cnymike.
  22. [resolved] WP 2.1 Hacked via Uploads Directory Started: 8 years ago Most recent reply: 8 years ago by swikan.
  23. [resolved] Suddenly for no apparent reason, can't upload or add photos to a post Started: 8 years ago Most recent reply: 8 years ago by moshu.
  24. [resolved] WordPress database error after upgrading 2.0.2->2.1 Started: 8 years ago Most recent reply: 8 years ago by Samuel B.
  25. "Blog Verification" comment... what is that? Started: 9 years ago Most recent reply: 8 years ago by thugparlay.
  26. [resolved] Mysterious iFrame... tusak.biz ? Started: 8 years ago Most recent reply: 8 years ago by Les Bessant.