WordPress.org

Forums

User Profile

cnotes

User Activity

Recent Replies

  1. [Plugin: WP Twitter] Multisite installation User last replied: 9 months ago. No replies since.
  2. [Plugin: Social Media Widget] Settings? User last replied: 12 months ago. No replies since.
  3. [Plugin: All In One Schema.org Rich Snippets] Duplicate Images User last replied: 1 year ago. No replies since.
  4. [Plugin: Unique Page Sidebars] Posts AND Pages? User last replied: 1 year ago. No replies since.
  5. 500 error re: xmlrpc User last replied: 2 years ago. Most recent reply: 2 years ago by Pioneer Web Design.
  6. How to make Home Page different from WP home User last replied: 2 years ago. No replies since.
  7. [resolved] Moved WP to new directory--OUCH User last replied: 2 years ago. No replies since.
  8. [resolved] Where to put Javascript? User last replied: 4 years ago. No replies since.
  9. 5-minute install not working User last replied: 4 years ago. No replies since.
  10. SITE DOWN User last replied: 4 years ago. No replies since.
  11. RSS feed of Post category? User last replied: 4 years ago. Most recent reply: 4 years ago by PatrickI.
  12. BuddyPress - Installed...now what?? User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  13. Fatal error: Call to undefined function: is_admin() "What the User last replied: 5 years ago. Most recent reply: 5 years ago by tiagomx.
  14. vars.php FATAL error??? User last replied: 5 years ago. Most recent reply: 5 years ago by Jonas Grumby.
  15. Javascript in Post not working User last replied: 5 years ago. Most recent reply: 4 years ago by mocove.
  16. Embedding Flash Video Player User last replied: 5 years ago. Most recent reply: 5 years ago by vangrog.
  17. None of my Links are working User last replied: 5 years ago. No replies since.
  18. Youtube API not working with 2.6 User last replied: 6 years ago. No replies since.
  19. Can't update plugins User last replied: 6 years ago. No replies since.

Threads Started

  1. [Plugin: WP Twitter] Multisite installation Started: 9 months ago No replies.
  2. [Plugin: Social Media Widget] Settings? Started: 12 months ago Most recent reply: 12 months ago by Mike Corso.
  3. [Plugin: All In One Schema.org Rich Snippets] Duplicate Images Started: 1 year ago No replies.
  4. [Plugin: Unique Page Sidebars] Posts AND Pages? Started: 1 year ago No replies.
  5. 500 error re: xmlrpc Started: 2 years ago Most recent reply: 2 years ago by Pioneer Web Design.
  6. How to make Home Page different from WP home Started: 2 years ago No replies.
  7. [resolved] Moved WP to new directory--OUCH Started: 2 years ago No replies.
  8. RSS feed of Post category? Started: 4 years ago Most recent reply: 4 years ago by PatrickI.
  9. 5-minute install not working Started: 4 years ago No replies.
  10. SITE DOWN Started: 4 years ago No replies.
  11. Javascript in Post not working Started: 5 years ago Most recent reply: 4 years ago by mocove.
  12. BuddyPress - Installed...now what?? Started: 5 years ago Most recent reply: 5 years ago by esmi.
  13. vars.php FATAL error??? Started: 5 years ago Most recent reply: 5 years ago by Jonas Grumby.
  14. Embedding Flash Video Player Started: 5 years ago Most recent reply: 5 years ago by vangrog.
  15. None of my Links are working Started: 5 years ago Most recent reply: 5 years ago by Mike Corso.
  16. Can't update plugins Started: 6 years ago No replies.