WordPress.org

Forums

User Profile

cliffseal

User Activity

124

Recent Replies

  1. [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] Email Notification Overload User last replied: 2 weeks ago. No replies since.
  2. [Plugin: Pardot] Incorrect regex for HTTP to HTTPS? User last replied: 2 months ago. No replies since.
  3. [resolved] [Plugin: SparkPost] Sparkpost doesn't use gravity forms mail credentials User last replied: 4 months ago. Most recent reply: 4 months ago by rajuru.
  4. [resolved] Appears to syncronously block on pi.pardot.com User last replied: 4 months ago. No replies since.
  5. [resolved] [Plugin: Pardot] Retargeting User last replied: 4 months ago. No replies since.
  6. [resolved] Subscribe to categories using Pardot plugin User last replied: 4 months ago. No replies since.
  7. [resolved] Emails through Pardot User last replied: 4 months ago. No replies since.
  8. [resolved] [Plugin: Pardot] Use more than one campaign? User last replied: 4 months ago. No replies since.
  9. [resolved] [Plugin: Pardot] Title Parameter for iframe User last replied: 5 months ago. Most recent reply: 5 months ago by james.nash.
  10. [resolved] [Plugin: Pardot] Form Shows Loading Icon User last replied: 5 months ago. No replies since.
  11. [resolved] [Plugin: Pardot] Google Analytics Events, so Conversion Goals can be Configured User last replied: 7 months ago. No replies since.
  12. [Plugin: Pardot] Is it possible to add site title to comments? User last replied: 7 months ago. No replies since.
  13. Pardot plugin and responsive design User last replied: 8 months ago. No replies since.
  14. [resolved] Pardot script commenting itself out User last replied: 8 months ago. Most recent reply: 8 months ago by Marcel Rossouw.
  15. [resolved] [Plugin: Pardot] How to pull in hidden field for lead source User last replied: 8 months ago. Most recent reply: 8 months ago by Chris.
  16. [resolved] [Plugin: Infographic Embedder] How to make it work with non-English characters? User last replied: 9 months ago. No replies since.
  17. [resolved] [Plugin: Pardot] wp-load.php User last replied: 9 months ago. No replies since.
  18. [Plugin: WordPress MU Domain Mapping] Way too many issues and such, to be useful. User last replied: 9 months ago. Most recent reply: 5 months ago by sahina.
  19. [Plugin: Infographic Embedder] Great thought, but can't be translated, and not UTF-8 User last replied: 9 months ago. Most recent reply: 6 months ago by Elliot Taylor.
  20. [resolved] [Plugin: Pardot] download repeating on page refresh User last replied: 10 months ago. Most recent reply: 10 months ago by draigGoch.
  21. [resolved] [Plugin: Infographic Embedder] Plugin adds code to post excerp User last replied: 10 months ago. Most recent reply: 10 months ago by xdundee.
  22. [Plugin: Infographic Embedder] Should use shortcodes User last replied: 10 months ago. No replies since.
  23. [Plugin: Infographic Embedder] plugin doesn't seem to work in 4.2.4? User last replied: 11 months ago. No replies since.
  24. [resolved] [Plugin: Pardot] Cannot Authenticate User last replied: 11 months ago. No replies since.
  25. [resolved] Pardot plugin compatibility with with 4.2.2 User last replied: 12 months ago. No replies since.
  26. [Plugin: W3 Total Cache] Advice: Excluding Gravity Forms and form submissions from caching User last replied: 1 year ago. No replies since.
  27. [Plugin: dsIDXpress IDX Plugin] Smarter wp-load.php Checking User last replied: 1 year ago. Most recent reply: 1 year ago by LindzConnell.
  28. [resolved] [Plugin: Pardot] Inline form embed rather than iframe embed User last replied: 1 year ago. Most recent reply: 1 year ago by circlecube.
  29. [resolved] [Plugin: Pardot] Custom field integration (feature request) User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: Pardot] Issue with wp-load User last replied: 1 year ago. No replies since.

Threads Started

  1. [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] Email Notification Overload Started: 2 weeks ago Most recent reply: 2 weeks ago by Cliff Seal.
  2. [Plugin: dsIDXpress IDX Plugin] Smarter wp-load.php Checking Started: 1 year ago Most recent reply: 1 year ago by LindzConnell.
  3. [resolved] Plugin Directory Assumption in inc/class-leadin.php Started: 1 year ago Most recent reply: 1 year ago by Cliff Seal.
  4. [Plugin: WP Offload S3 Lite] Support for Environment Variables Started: 2 years ago No replies.
  5. [Plugin: The Events Calendar] Best of Breed Started: 2 years ago Most recent reply: 2 years ago by Rob La Gatta.
  6. [Plugin: YITH WooCommerce Wishlist] Support for Composite Products Started: 2 years ago No replies.
  7. [Plugin: Custom Content by Country (by iControlWP)] First echo in page template breaks with "W3TC Compatibility Mode" enabled? Started: 3 years ago Most recent reply: 3 years ago by Philip Isaacs.
  8. [Plugin: Twit Connect] Error on Login; need to update for Twitter API 1.1? Started: 3 years ago Most recent reply: 3 years ago by padreed123.
  9. [Plugin: Meta Box] Limit to Category Started: 3 years ago No replies.
  10. [resolved] [Plugin: Uploads by Proxy] Nothing Happening :/ Started: 3 years ago Most recent reply: 3 years ago by Cliff Seal.
  11. [resolved] [Plugin: Lightbox Plus Colorbox] Make More WP_DEBUG Friendly? I have a pull request if so. Started: 3 years ago Most recent reply: 3 years ago by Dan Zappone.
  12. [resolved] [Plugin: Social] 500 Error on Twitter Authorization Started: 3 years ago Most recent reply: 3 years ago by tairak.
  13. [resolved] [Plugin: flickr-slideshow-wrapper] Add isset() to fix WP_DEBUG header output Started: 3 years ago Most recent reply: 3 years ago by Jeannot Muller.
  14. [Plugin: SyntaxHighlighter Evolved] do_shortcode returns/echos "1" Started: 4 years ago Most recent reply: 4 years ago by Justin Sternberg.
  15. [resolved] [Plugin: W3 Total Cache] Custom Rewrite Rules Breaking Page Cache Started: 4 years ago Most recent reply: 4 years ago by Cliff Seal.
  16. [resolved] [Plugin: WP Search] [Plugin: WP-Search] JavaScript in Admin Section Not Working Started: 5 years ago Most recent reply: 5 years ago by Kenny.
  17. [resolved] Edit Post/Page Won't Load when DM Albums is Enabled Started: 5 years ago Most recent reply: 5 years ago by Cliff Seal.
  18. [resolved] Internet Explorer :hover Help Started: 6 years ago Most recent reply: 6 years ago by Cliff Seal.
  19. [resolved] Kubrick-based Theme WAY off in IE Started: 7 years ago Most recent reply: 7 years ago by esmi.

124