WordPress.org

Forums

User Profile

clementsm

User Activity

Recent Replies

  1. Install on IIS User last replied: 3 years ago. No replies since.
  2. How Can I Obtain a Reserved Web Address? User last replied: 3 years ago. No replies since.
  3. Site super slow User last replied: 3 years ago. Most recent reply: 3 years ago by sitespeed.
  4. How do I display a remote file's date last modified? User last replied: 4 years ago. Most recent reply: 4 years ago by sleeplessinDC.
  5. Implementing a script into a page template? Is it possible? User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  6. Different footer for home page User last replied: 4 years ago. Most recent reply: 4 years ago by michael.mariart.
  7. 404 Not Found User last replied: 4 years ago. Most recent reply: 4 years ago by phillocs.
  8. [resolved] question mark in left upper corner User last replied: 4 years ago. Most recent reply: 4 years ago by downdays.
  9. Pinterest User last replied: 4 years ago. Most recent reply: 4 years ago by alexpatin.
  10. Background images User last replied: 4 years ago. No replies since.
  11. Simple login to leave comment on my web-site User last replied: 4 years ago. No replies since.
  12. Social Media Header User last replied: 4 years ago. No replies since.
  13. Left div won't appear on NEWS page?! User last replied: 4 years ago. No replies since.
  14. Max-Magazine thems causing: HTTP Error 503. The service is unavailable User last replied: 4 years ago. Most recent reply: 4 years ago by anjelos.
  15. [resolved] WSOD of death with 3.4.2 upgrade, no other themes or plugins User last replied: 4 years ago. Most recent reply: 4 years ago by lynelca.
  16. Customising permalink structure based on categories User last replied: 4 years ago. Most recent reply: 4 years ago by TJ.
  17. Slow initial load/page load on Safari User last replied: 4 years ago. Most recent reply: 4 years ago by Brad Cavanaugh.
  18. How to resize uploaded image from original (300x200) to featured (350x200)? User last replied: 4 years ago. No replies since.
  19. Missing image alt-tags in galleries and page-attachments User last replied: 4 years ago. Most recent reply: 4 years ago by Ros.
  20. [resolved] "Site Title" only shows full address User last replied: 4 years ago. Most recent reply: 4 years ago by theas91.
  21. [resolved] Disabling submenu's in nav. bar User last replied: 4 years ago. Most recent reply: 4 years ago by Akagi RedSuns.
  22. Removing post title so I can use WP as a STATIC CMS User last replied: 4 years ago. Most recent reply: 4 years ago by Pressnoob.
  23. [resolved] Website Aliged Left on Iphones & Ipads User last replied: 4 years ago. Most recent reply: 4 years ago by ohsnapjulie.
  24. remove borders in parament theme User last replied: 4 years ago. No replies since.
  25. Align Block in Chrome on Mac User last replied: 4 years ago. No replies since.
  26. Text below a image using a tag User last replied: 4 years ago. Most recent reply: 4 years ago by spiritfarms.
  27. [resolved] css doesn't match site? User last replied: 4 years ago. Most recent reply: 4 years ago by rseaver06.
  28. How to replace menu links with an image User last replied: 4 years ago. Most recent reply: 4 years ago by joujoumylove.
  29. Prevent automatic resizing of an image User last replied: 4 years ago. Most recent reply: 4 years ago by kthelen.
  30. [resolved] Background for Login Page User last replied: 4 years ago. Most recent reply: 4 years ago by newmember01.

Threads Started

No more topics posted.