WordPress.org

Forums

User Profile

clementsm

User Activity

129

Recent Replies

  1. File Usage in Cpanel User last replied: 1 week ago. Most recent reply: 1 week ago by nikola797992.
  2. [resolved] Session variables only works with exit; User last replied: 1 week ago. Most recent reply: 1 week ago by isaacbenh.
  3. [resolved] Why is my site not appearing in search User last replied: 1 week ago. Most recent reply: 1 week ago by geekgyan.
  4. [Theme: Edge] Need to remove space where sidebar was & stretch content User last replied: 1 week ago. No replies since.
  5. The login page (wp-admin) is blank User last replied: 1 week ago. Most recent reply: 1 week ago by Bartlol.
  6. How to record ID for unregistered users User last replied: 1 week ago. No replies since.
  7. WordPress Database or Network Repair and Fix User last replied: 1 week ago. Most recent reply: 6 days ago by Pufak.
  8. How to make my Categories alligned in 3 columns User last replied: 1 week ago. No replies since.
  9. WordPress redirects User last replied: 1 week ago. No replies since.
  10. theme header php User last replied: 1 week ago. Most recent reply: 1 week ago by johnygt.
  11. One instance of ad code in side bar but it displays output twice User last replied: 1 week ago. Most recent reply: 5 days ago by skygazer.
  12. CMS User last replied: 1 week ago. Most recent reply: 2 days ago by ahmadhabbir1.
  13. Permalinks and Insert Read More tag User last replied: 1 week ago. No replies since.
  14. [resolved] Wrong encording/charset? User last replied: 1 week ago. Most recent reply: 1 week ago by SkrivarSidan.
  15. [resolved] Mysql query to insert "EXPIRED" into titles User last replied: 1 week ago. Most recent reply: 1 week ago by eatdrinkdeals.
  16. Fresh install can't access some pages. User last replied: 1 week ago. No replies since.
  17. Fratured and embedded content image not displaying User last replied: 1 week ago. No replies since.
  18. [resolved] Uploading photos from Google Photos to Media Library User last replied: 1 week ago. Most recent reply: 1 week ago by tinacaskey78824.
  19. [Plugin: W3 Total Cache] "Set expires header" option, in browser settings is disabled User last replied: 2 years ago. Most recent reply: 1 year ago by jakobde.
  20. Theme Functions (functions.php) got messed up User last replied: 2 years ago. Most recent reply: 2 years ago by stephencottontail.
  21. [resolved] Reinstalled wordpress, database error, tables maybe not filled? User last replied: 2 years ago. Most recent reply: 2 years ago by lwuun.
  22. Multiple sites with local hosting User last replied: 2 years ago. No replies since.
  23. Installation - WordPress Login wont show up User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  24. Can't insert media from nextGen gallery into post User last replied: 2 years ago. No replies since.
  25. Multiple Website in One Central Database User last replied: 2 years ago. No replies since.
  26. [resolved] URL links do not show up User last replied: 2 years ago. Most recent reply: 2 years ago by Exohazard.
  27. [Plugin: W3 Total Cache] media query strings not present with cdn enabled User last replied: 2 years ago. Most recent reply: 2 years ago by itagility.
  28. [Plugin: W3 Total Cache] Bug: Disk-enhanced caching on Nginx fails, due to a typo in the nginx.conf file User last replied: 3 years ago. Most recent reply: 3 years ago by Pothi.
  29. [resolved] Same 500 error on new install User last replied: 3 years ago. Most recent reply: 3 years ago by shiesl.
  30. Install on IIS User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] WordPress SEO v1.2.8.5 breaks products page on wp-e-commerce v3.8.8 Started: 3 years ago No replies.
  2. [resolved] [Plugin: WP-FacebookConnect] PHP5? Started: 6 years ago Most recent reply: 6 years ago by Max.
  3. [Plugin: Google Adsense for Feeds] Code Problem Started: 7 years ago No replies.

129