WordPress.org

Forums

User Profile

Cleanshooter

User Activity

Recent Replies

  1. [resolved] [Plugin: WPMS Admin Reports] Plugin report: status explanation please User last replied: 3 months ago. Most recent reply: 3 months ago by DamienWilson.
  2. [resolved] [Plugin: User Submitted Posts] wp-admin/edit.php will not load User last replied: 3 months ago. Most recent reply: 3 months ago by Jeff Starr.
  3. [Plugin: OneLogin SAML SSO] Login required for Front End User last replied: 7 months ago. Most recent reply: 7 months ago by onelogin.
  4. [Plugin: Simple Share Buttons Adder] PHP Notice - Line 762 User last replied: 8 months ago. No replies since.
  5. [resolved] [Plugin: UpdraftPlus Backup and Restoration] Notice: Undefined index: token User last replied: 8 months ago. Most recent reply: 8 months ago by David Anderson.
  6. [resolved] [Plugin: WP Statistics] Undefined Index (widgets.php line 169) User last replied: 8 months ago. Most recent reply: 8 months ago by Greg Ross.
  7. [Plugin: SAML 2.0 Single Sign-On] Error 303 or Error 364 on ADFS 2.0 identity provider User last replied: 9 months ago. Most recent reply: 9 months ago by linuxhooligan.
  8. [Plugin: SAML 2.0 Single Sign-On] single sign-on url...and page permissions User last replied: 9 months ago. No replies since.
  9. [Plugin: Page Flip Image Gallery] Blocked loading mixed active content (no SSL support) User last replied: 9 months ago. No replies since.
  10. [resolved] Upgrade to 3.9.1 and no one can login. User last replied: 10 months ago. No replies since.
  11. [Plugin: WordPress MU Domain Mapping] Sunrise bug with 3.6 (Headers already sent and wpdb::escape) User last replied: 10 months ago. Most recent reply: 10 months ago by Ron Rennick.
  12. Using ICS Button to let visitors schedule their own events with me User last replied: 10 months ago. No replies since.
  13. [resolved] ICS Button in Ultimate Tinymce? User last replied: 10 months ago. No replies since.
  14. [resolved] [Plugin: ICS Button] No filename on latest Chrome User last replied: 10 months ago. No replies since.
  15. [resolved] [Plugin: ICS Button] Not working in WordPress 3.9.1 User last replied: 10 months ago. Most recent reply: 10 months ago by katzw.
  16. [resolved] [Plugin: IDB Support Tickets] Guest tickets not working User last replied: 1 year ago. No replies since.
  17. [Plugin: IDB Support Tickets] Why Go Free?? User last replied: 1 year ago. Most recent reply: 9 months ago by patrickd.
  18. [Plugin: TD Ticket System] Doesn't work on Multi-Site User last replied: 1 year ago. No replies since.
  19. [Plugin: Flickr Photostream] Loads then disappears... User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: WPMS Admin Reports] fatal error User last replied: 1 year ago. Most recent reply: 1 year ago by JND_3004.
  21. [resolved] [Plugin: WP Statistics] Manual Prune Button User last replied: 1 year ago. Most recent reply: 1 year ago by Greg Ross.
  22. [Plugin: Xhanch - My Twitter] Opps.... User last replied: 1 year ago. No replies since.
  23. [Plugin: Latest tweets] DO NOT USE User last replied: 1 year ago. No replies since.
  24. [Plugin: WP-Table Reloaded] DataTables javascript not working User last replied: 3 years ago. Most recent reply: 3 years ago by TobiasBg.
  25. [Plugin: Raz-Captcha] Broken User last replied: 4 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: User Submitted Posts] wp-admin/edit.php will not load Started: 3 months ago Most recent reply: 3 months ago by Jeff Starr.
  2. [Plugin: OneLogin SAML SSO] Login required for Front End Started: 7 months ago Most recent reply: 7 months ago by onelogin.
  3. [Plugin: Simple Share Buttons Adder] PHP Notice - Line 762 Started: 8 months ago No replies.
  4. [resolved] [Plugin: UpdraftPlus Backup and Restoration] Notice: Undefined index: token Started: 8 months ago Most recent reply: 8 months ago by David Anderson.
  5. [resolved] [Plugin: WP Statistics] Undefined Index (widgets.php line 169) Started: 8 months ago Most recent reply: 8 months ago by Greg Ross.
  6. [Plugin: Page Flip Image Gallery] Blocked loading mixed active content (no SSL support) Started: 9 months ago No replies.
  7. [resolved] Upgrade to 3.9.1 and no one can login. Started: 10 months ago Most recent reply: 10 months ago by Cleanshooter.
  8. [Plugin: TD Ticket System] Doesn't work on Multi-Site Started: 1 year ago No replies.
  9. [Plugin: Flickr Photostream] Loads then disappears... Started: 1 year ago Most recent reply: 1 year ago by Cleanshooter.
  10. [resolved] [Plugin: WP Statistics] Manual Prune Button Started: 1 year ago Most recent reply: 1 year ago by Greg Ross.
  11. [Plugin: Xhanch - My Twitter] Opps.... Started: 1 year ago No replies.
  12. [Plugin: Latest tweets] DO NOT USE Started: 1 year ago No replies.
  13. [Plugin: WP-Table Reloaded] DataTables javascript not working Started: 3 years ago Most recent reply: 3 years ago by TobiasBg.
  14. [Plugin: Raz-Captcha] Broken Started: 4 years ago No replies.