WordPress.org

Forums

User Profile

ClaytonJames

User Activity

Recent Replies

  1. My WordPress site deleted itself.... User last replied: 1 week ago. No replies since.
  2. Website and log in page gone User last replied: 1 week ago. No replies since.
  3. [resolved] Fatal error after theme installation User last replied: 2 weeks ago. No replies since.
  4. Attempted attack how could they have snooped my user name? User last replied: 2 weeks ago. Most recent reply: 1 week ago by Tara.
  5. [resolved] Which one is recommended? User last replied: 2 weeks ago. Most recent reply: 1 week ago by jessicana.
  6. You don't have permission to access / on this server. User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by losteldo.
  7. [resolved] Add text in media-new.php User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by cyberlp23.
  8. Website Hacked User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Yorman.
  9. [resolved] Fatal Error - maybe caused by plug in updates? User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by hclark5689.
  10. Problem installation on Qnap TS439PRO User last replied: 2 weeks ago. No replies since.
  11. Pixely Photos User last replied: 2 weeks ago. No replies since.
  12. Hosting Expired 4 Months Ago! User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by questas_admin.
  13. Package Could Not Be Installed User last replied: 2 weeks ago. No replies since.
  14. [resolved] Theme bug User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Brige.
  15. insert file pdf User last replied: 2 weeks ago. No replies since.
  16. How to Install WordPress User last replied: 2 weeks ago. Most recent reply: 2 days ago by ankity10.
  17. Catchable fatal error whenever someone tries to leave a comment. User last replied: 2 weeks ago. No replies since.
  18. Unable to Login to Admin Page User last replied: 2 weeks ago. No replies since.
  19. How to remove spam page from Wp-include User last replied: 2 weeks ago. No replies since.
  20. [resolved] Posts Throwing 404 on .htaccess and Changed Permalinks User last replied: 2 weeks ago. No replies since.
  21. Admin site won't come up after login User last replied: 2 weeks ago. No replies since.
  22. Can't Login to Dashboard User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by thebirdbath.
  23. [closed] won't work. User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by adhdcelt.
  24. [resolved] Can't Login to WP or Access Website due to Redirect? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by SquadFind.
  25. [resolved] How to remove title attribute? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by kapucniki.
  26. I need help to get rid of a WordPress exploit (?gf_page=upload) User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by MyWPun.
  27. [resolved] Need to delet blog; can't log in to do it User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by Tara.
  28. [resolved] Fatal error message when trying to use dashboard User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by ikennaike.
  29. Issues with site being in a folder User last replied: 1 month ago. No replies since.
  30. Broken Dashboard User last replied: 1 month ago. No replies since.

Threads Started

No more topics posted.