WordPress.org

Forums

User Profile

ClaytonJames

User Activity

Recent Replies

  1. All links in the site freaked out! User last replied: 5 years ago. Most recent reply: 5 years ago by jamie84.
  2. Can't access my wp-admin User last replied: 5 years ago. Most recent reply: 5 years ago by NOLAKeith.
  3. Why do images always have white backgrounds? User last replied: 5 years ago. No replies since.
  4. can i have two Site Admin on the same blog? User last replied: 5 years ago. Most recent reply: 5 years ago by Shane G.
  5. Error 310 (net::ERR_TOO_MANY_REDIRECTS): User last replied: 5 years ago. Most recent reply: 4 years ago by jerome.tremblay.
  6. How do I undo a link's underline? User last replied: 5 years ago. No replies since.
  7. login doesnt recognize username acct i sign into my admin page with? User last replied: 5 years ago. No replies since.
  8. hor to create it. The wp-config-.php file User last replied: 5 years ago. No replies since.
  9. This webpage has a redirect loop User last replied: 5 years ago. No replies since.
  10. [Plugin: Cleaner Dashboard] Doesn't work on 2.8.4 User last replied: 5 years ago. No replies since.
  11. How to copy files from hard drive to wp - content/plugins User last replied: 5 years ago. No replies since.
  12. Post layout not Like it is in editor User last replied: 5 years ago. No replies since.
  13. Turn off gray "frame" around images inserted into pages? Edit "about author"? User last replied: 5 years ago. No replies since.
  14. Audio Player detecting wrong filetype. (Video sized gap?) User last replied: 5 years ago. No replies since.
  15. External links . . . User last replied: 5 years ago. Most recent reply: 5 years ago by Shane G.
  16. blank theme - need help User last replied: 5 years ago. Most recent reply: 5 years ago by Shane G.
  17. [resolved] how to put space in between two columns User last replied: 5 years ago. No replies since.
  18. Fonts and mirroring User last replied: 5 years ago. No replies since.
  19. Categories clicking error? User last replied: 5 years ago. No replies since.
  20. Posting too quickly errors User last replied: 5 years ago. No replies since.
  21. Rescuing Old Posts User last replied: 5 years ago. Most recent reply: 5 years ago by survivalhike.
  22. Why is WP adding a \ in front of every " ? User last replied: 5 years ago. Most recent reply: 5 years ago by radop.
  23. remove image black border User last replied: 5 years ago. No replies since.
  24. [resolved] Edge video getting cut off in IE but not Firefox? User last replied: 5 years ago. No replies since.
  25. [resolved] Sidebar fonts User last replied: 5 years ago. No replies since.
  26. How to change font on post? User last replied: 5 years ago. Most recent reply: 5 years ago by Nikubes.
  27. Help! WordPress appending code to URLs, confusing servers User last replied: 5 years ago. No replies since.
  28. Can't get to log in screen User last replied: 5 years ago. No replies since.
  29. Themes not working-my site has no style applied User last replied: 5 years ago. Most recent reply: 5 years ago by traction24.
  30. Theme Help! User last replied: 5 years ago. No replies since.

Threads Started

No more topics posted.