WordPress.org

Forums

User Profile

claro03

User Activity

Recent Replies

  1. [resolved] [Plugin: WPGlobus - Multilingual Everything!] Question regarding the language selection User last replied: 1 month ago. No replies since.
  2. [Plugin: Ceceppa Multilingua] Adding hreflang tag User last replied: 1 month ago. Most recent reply: 1 month ago by perogabud.
  3. [Plugin: Social] Post to a PAge on facebook User last replied: 7 months ago. No replies since.
  4. [Plugin: Custom 404 Error Page: Unilimited designs and colors] We can not tranlslate this part User last replied: 9 months ago. No replies since.
  5. [Plugin: Ultimate Posts Widget] Img title attribute? User last replied: 9 months ago. No replies since.
  6. [resolved] wordpress editor is disable User last replied: 10 months ago. No replies since.
  7. [resolved] [Plugin: SEO by SQUIRRLY] seo problemon tltle and more .. User last replied: 1 year ago. Most recent reply: 1 year ago by SEO Squirrly.
  8. Error on theme problog-single User last replied: 1 year ago. No replies since.
  9. [resolved] error on wp-config.php User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: xili-language] iam having all this error any help User last replied: 1 year ago. Most recent reply: 1 year ago by Marcel Andrew.
  11. [resolved] adding "back to top" button User last replied: 1 year ago. Most recent reply: 7 months ago by lupi73.
  12. Limit concurrent mySQL connections User last replied: 1 year ago. Most recent reply: 1 year ago by fiz.kamran.
  13. Trying to Move WordPress site from one provider to GoDaddy User last replied: 1 year ago. Most recent reply: 1 year ago by bretlinton.
  14. Please review my site User last replied: 1 year ago. No replies since.
  15. How to Display custom taxonomies/categories - plugin perhaps? User last replied: 1 year ago. No replies since.
  16. [resolved] Adding content to footer User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  17. Removing photos from hosting User last replied: 1 year ago. No replies since.
  18. [Plugin: Social] Iam having this error after sending comments to the blog User last replied: 2 years ago. No replies since.
  19. after move to new hosting and upgrade to 3.3 errors User last replied: 3 years ago. No replies since.
  20. My webhosting provider complain about MYSQL abuse User last replied: 3 years ago. No replies since.
  21. Cannot access my dashboard, anymore User last replied: 3 years ago. Most recent reply: 3 years ago by bollocks187.

Threads Started

  1. [Plugin: Social] Post to a PAge on facebook Started: 7 months ago No replies.
  2. [Plugin: Custom 404 Error Page: Unilimited designs and colors] We can not tranlslate this part Started: 9 months ago No replies.
  3. [resolved] wordpress editor is disable Started: 10 months ago Most recent reply: 10 months ago by claro03.
  4. [resolved] [Plugin: SEO by SQUIRRLY] seo problemon tltle and more .. Started: 1 year ago Most recent reply: 1 year ago by SEO Squirrly.
  5. Error on theme problog-single Started: 1 year ago Most recent reply: 1 year ago by claro03.
  6. [resolved] error on wp-config.php Started: 1 year ago Most recent reply: 1 year ago by claro03.
  7. [resolved] [Plugin: xili-language] iam having all this error any help Started: 1 year ago Most recent reply: 1 year ago by Marcel Andrew.
  8. Please review my site Started: 1 year ago Most recent reply: 1 year ago by claro03.
  9. Removing photos from hosting Started: 1 year ago No replies.
  10. [Plugin: Social] Iam having this error after sending comments to the blog Started: 2 years ago No replies.
  11. after move to new hosting and upgrade to 3.3 errors Started: 3 years ago No replies.