WordPress.org

Forums

User Profile

ChristiNi

User Activity

Recent Replies

  1. Custom Inkscape header won't publish properly User last replied: 4 years ago. No replies since.
  2. [resolved] Include a category feed on a page without editing the theme? User last replied: 4 years ago. Most recent reply: 4 years ago by Luke Hewlett.
  3. [Theme: Atahualpa] Add Custom Menu to Footer User last replied: 4 years ago. Most recent reply: 3 years ago by htmlwoman.
  4. [resolved] Display recent posts excluding certain categories (revised; disredgard previous) User last replied: 4 years ago. No replies since.
  5. fatal error User last replied: 4 years ago. No replies since.
  6. Contributor role User last replied: 4 years ago. Most recent reply: 4 years ago by kitensei.
  7. Style RSS Widget User last replied: 4 years ago. No replies since.
  8. Install Plugin User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  9. plugin update resulted in error User last replied: 4 years ago. Most recent reply: 4 years ago by Lkap1481.
  10. Bullet point issue with IE User last replied: 4 years ago. No replies since.
  11. Include image in wp_nav_menu User last replied: 4 years ago. No replies since.
  12. How to frame RELATED ARTICLE Widget for WP User last replied: 4 years ago. No replies since.
  13. [resolved] Restore without the original files User last replied: 4 years ago. Most recent reply: 4 years ago by govpatel.
  14. Read More Problem with 3.2.1 and Platform User last replied: 4 years ago. No replies since.
  15. How to change a flash slideshow User last replied: 4 years ago. Most recent reply: 4 years ago by georgebaker.
  16. Php memory file issue, my hosting doesn't allow to encrease memory User last replied: 4 years ago. Most recent reply: 4 years ago by fashionbooks.
  17. Scheduling calendar User last replied: 4 years ago. No replies since.
  18. Error establishing a database connection after SQL delete User last replied: 4 years ago. No replies since.
  19. Number of Posts under category User last replied: 4 years ago. Most recent reply: 4 years ago by Nitesh.
  20. Creating a copy with a new WP User last replied: 4 years ago. No replies since.
  21. [resolved] my blogs gone missing User last replied: 4 years ago. Most recent reply: 4 years ago by retrobian.
  22. No admin panel after login User last replied: 4 years ago. Most recent reply: 3 years ago by anibabbar.
  23. [resolved] Search result problem. Can't go next result page. User last replied: 4 years ago. Most recent reply: 4 years ago by sogam0.
  24. [resolved] home pagination '/page/2' redirect to a post !! User last replied: 4 years ago. Most recent reply: 4 years ago by Nashwan Doaqan.
  25. [resolved] Transfering Users to New WP Install User last replied: 4 years ago. Most recent reply: 4 years ago by Alberto.
  26. Fatal Error, Please Assist! User last replied: 4 years ago. Most recent reply: 4 years ago by mmoreau.
  27. Meta tags User last replied: 4 years ago. No replies since.
  28. [resolved] Can't see the site User last replied: 4 years ago. No replies since.
  29. post installation error User last replied: 4 years ago. Most recent reply: 4 years ago by sachiinfotech.
  30. Am I getting config wrong?? User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.