WordPress.org

Forums

User Profile

ChristianKramer

User Activity

Recent Replies

  1. [Plugin: WP Mail SMTP] Hiding password in settings User last replied: 1 month ago. No replies since.
  2. [Plugin: Google Analytics by Yoast] Authentication code is not stored User last replied: 2 months ago. No replies since.
  3. [Plugin: Yakadanda Instagram] Not Connected User last replied: 7 months ago. Most recent reply: 1 week ago by Moises Rebolledo.
  4. [resolved] [Plugin: WP Admin UI Customize] User roles do not appear in settings User last replied: 7 months ago. Most recent reply: 7 months ago by gqevu6bsiz.
  5. [resolved] User Roles Pulldown is empty User last replied: 7 months ago. No replies since.
  6. [resolved] Register new subsite "as seen on buddypress.org" User last replied: 7 months ago. No replies since.
  7. Media edit link connects to post/page with featured image User last replied: 8 months ago. No replies since.
  8. [Plugin: Photo Credits] Credits for featured images? User last replied: 8 months ago. No replies since.
  9. [resolved] [Plugin: Quick Featured Images] Insert fundamental rule for existing featured images (Suggestion) User last replied: 8 months ago. Most recent reply: 7 months ago by Martin Stehle.
  10. [resolved] [Plugin: WP RSS Aggregator] Feed links not working User last replied: 10 months ago. No replies since.
  11. [resolved] [Plugin: The Events Calendar] How to order the address parameter User last replied: 11 months ago. Most recent reply: 11 months ago by leahkoerper.
  12. [resolved] [Plugin: The Events Calendar] Venue section in single event page shows URL path, not the link User last replied: 11 months ago. Most recent reply: 11 months ago by leahkoerper.
  13. [Plugin: QR Redirector] Broken image link User last replied: 1 year ago. No replies since.
  14. [Plugin: Google Forms] GnuTLS recv error User last replied: 1 year ago. Most recent reply: 1 year ago by Mike Walsh.
  15. [Plugin: Contact Form 7] Error message after submitting the form User last replied: 1 year ago. No replies since.
  16. [Plugin: gLastFM] Invalid argument supplied for foreach() User last replied: 1 year ago. No replies since.
  17. [Plugin: Conferencer] European time format User last replied: 1 year ago. No replies since.
  18. [Plugin: Instapress] Only 14 pics in gallery, pagination increases and doesn't work User last replied: 1 year ago. No replies since.
  19. [Plugin: Instapress] Pagination broken, trying to fix it. User last replied: 1 year ago. Most recent reply: 1 year ago by SoloAnt.
  20. How does Codestyling Localization plugin name the po/mo files? User last replied: 1 year ago. No replies since.
  21. [Plugin: EP Display Users] Error due to empty value User last replied: 1 year ago. Most recent reply: 10 months ago by cjashley.
  22. [resolved] [Plugin: Paid Memberships Pro] Pre-Sales Question: PMPro for access to custom fields User last replied: 1 year ago. Most recent reply: 1 year ago by Slocum Themes.
  23. [resolved] [Plugin: WP Smush] "Could not find /wp-content/uploads/ - Re-smush" User last replied: 1 year ago. Most recent reply: 1 year ago by Mike.
  24. [resolved] [Plugin: WP Smush] Multiple warnings and errors using Smush.it User last replied: 1 year ago. Most recent reply: 1 year ago by WPMU DEV - Your WordPress Team.
  25. [Plugin: MailPoet Newsletters] What you see is just awesome! User last replied: 1 year ago. No replies since.
  26. Theme Test Drive and WP Multisite User last replied: 1 year ago. No replies since.
  27. [Plugin: Adminimize] Some options working - some have stopped working User last replied: 1 year ago. No replies since.
  28. W3 Total Cache crashed my multisite (500 internal server error) User last replied: 1 year ago. No replies since.

Threads Started

  1. [Plugin: WP Mail SMTP] Hiding password in settings Started: 1 month ago No replies.
  2. [Plugin: Google Analytics by Yoast] Authentication code is not stored Started: 2 months ago Most recent reply: 2 months ago by Christian Kramer.
  3. [resolved] [Plugin: Quick Featured Images] Insert fundamental rule for existing featured images (Suggestion) Started: 8 months ago Most recent reply: 7 months ago by Martin Stehle.
  4. [resolved] [Plugin: WP Admin UI Customize] User roles do not appear in settings Started: 7 months ago Most recent reply: 7 months ago by gqevu6bsiz.
  5. [resolved] User Roles Pulldown is empty Started: 7 months ago Most recent reply: 7 months ago by Christian Kramer.
  6. [resolved] Register new subsite "as seen on buddypress.org" Started: 1 year ago Most recent reply: 7 months ago by Christian Kramer.
  7. Media edit link connects to post/page with featured image Started: 8 months ago No replies.
  8. [Plugin: Photo Credits] Credits for featured images? Started: 8 months ago No replies.
  9. [Plugin: EP Display Users] Error due to empty value Started: 1 year ago Most recent reply: 10 months ago by cjashley.
  10. [resolved] [Plugin: The Events Calendar] How to order the address parameter Started: 11 months ago Most recent reply: 11 months ago by leahkoerper.
  11. [resolved] [Plugin: The Events Calendar] Venue section in single event page shows URL path, not the link Started: 11 months ago Most recent reply: 11 months ago by leahkoerper.
  12. [Plugin: QR Redirector] Broken image link Started: 1 year ago No replies.
  13. [Plugin: Google Forms] GnuTLS recv error Started: 1 year ago Most recent reply: 1 year ago by Mike Walsh.
  14. [Plugin: gLastFM] Invalid argument supplied for foreach() Started: 1 year ago No replies.
  15. [Plugin: Conferencer] European time format Started: 1 year ago No replies.
  16. [Plugin: Instapress] Only 14 pics in gallery, pagination increases and doesn't work Started: 1 year ago No replies.
  17. How does Codestyling Localization plugin name the po/mo files? Started: 1 year ago No replies.
  18. [resolved] [Plugin: Paid Memberships Pro] Pre-Sales Question: PMPro for access to custom fields Started: 1 year ago Most recent reply: 1 year ago by Slocum Themes.
  19. [Plugin: MailPoet Newsletters] What you see is just awesome! Started: 1 year ago No replies.
  20. Theme Test Drive and WP Multisite Started: 1 year ago No replies.
  21. W3 Total Cache crashed my multisite (500 internal server error) Started: 1 year ago Most recent reply: 1 year ago by Christian Kramer.