WordPress.org

Forums

User Profile

christhomas32

User Activity

Recent Replies

  1. [resolved] [Plugin: EWWW Image Optimizer] jpegtran not detected User last replied: 1 year ago. No replies since.
  2. Upload Value to Custom Field in Bulk User last replied: 3 years ago. Most recent reply: 3 years ago by Ryan Kanner.
  3. Output a variable in a custom post template from a plugin User last replied: 3 years ago. No replies since.
  4. Retrieving a variable from a plugin and inputing to template User last replied: 3 years ago. No replies since.
  5. Logic of average rating system not working User last replied: 3 years ago. Most recent reply: 3 years ago by catacaustic.
  6. Using AJAX in posts User last replied: 4 years ago. No replies since.
  7. Implementing AJAX into posts User last replied: 4 years ago. No replies since.
  8. How to link to posts User last replied: 4 years ago. Most recent reply: 4 years ago by Pioneer Web Design.
  9. [resolved] Archive links have incorrect URLs User last replied: 4 years ago. No replies since.
  10. Archive URL's incorrect User last replied: 4 years ago. Most recent reply: 4 years ago by Pioneer Web Design.
  11. adjust size of content area on static homepage User last replied: 4 years ago. Most recent reply: 4 years ago by cgfern.
  12. Post Archive Links Lead to Incorrect URL User last replied: 4 years ago. No replies since.
  13. add more post on page User last replied: 4 years ago. No replies since.
  14. Pages do not display on the web with 3.5.2 User last replied: 4 years ago. Most recent reply: 4 years ago by Martine52.
  15. Custom Hierarchical Taxonomies User last replied: 4 years ago. No replies since.
  16. Adding Tables to the WordPress Database User last replied: 4 years ago. No replies since.
  17. [resolved] Blank white screen for wp-admin after upload to server User last replied: 4 years ago. No replies since.
  18. Widgets not functioning User last replied: 4 years ago. No replies since.
  19. Multiple Sidebars User last replied: 4 years ago. No replies since.
  20. [resolved] Lost Theme Settings User last replied: 4 years ago. No replies since.
  21. My sidebar will not appear in the dashboard User last replied: 4 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: EWWW Image Optimizer] jpegtran not detected Started: 1 year ago Most recent reply: 1 year ago by christhomas32.
  2. Upload Value to Custom Field in Bulk Started: 3 years ago Most recent reply: 3 years ago by Ryan Kanner.
  3. Output a variable in a custom post template from a plugin Started: 3 years ago Most recent reply: 3 years ago by christhomas32.
  4. Retrieving a variable from a plugin and inputing to template Started: 3 years ago Most recent reply: 3 years ago by christhomas32.
  5. Logic of average rating system not working Started: 3 years ago Most recent reply: 3 years ago by catacaustic.
  6. Using AJAX in posts Started: 4 years ago No replies.
  7. Implementing AJAX into posts Started: 4 years ago No replies.
  8. How to link to posts Started: 4 years ago Most recent reply: 4 years ago by Pioneer Web Design.
  9. [resolved] Archive links have incorrect URLs Started: 4 years ago Most recent reply: 4 years ago by christhomas32.
  10. Archive URL's incorrect Started: 4 years ago Most recent reply: 4 years ago by Pioneer Web Design.
  11. Post Archive Links Lead to Incorrect URL Started: 4 years ago No replies.
  12. Custom Hierarchical Taxonomies Started: 4 years ago No replies.
  13. Adding Tables to the WordPress Database Started: 4 years ago Most recent reply: 4 years ago by christhomas32.
  14. [resolved] Blank white screen for wp-admin after upload to server Started: 4 years ago Most recent reply: 4 years ago by christhomas32.
  15. Widgets not functioning Started: 4 years ago Most recent reply: 4 years ago by christhomas32.
  16. Multiple Sidebars Started: 4 years ago Most recent reply: 4 years ago by christhomas32.
  17. [resolved] Lost Theme Settings Started: 4 years ago Most recent reply: 4 years ago by christhomas32.
  18. My sidebar will not appear in the dashboard Started: 4 years ago No replies.