WordPress.org

Forums

The Support Forums will be in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. More information.

User Profile

chrishardin

User Activity

Recent Replies

  1. page count/reads all of the sudden shows 0 User last replied: 3 weeks ago. No replies since.
  2. How to remove coding below each comment in our blog User last replied: 3 weeks ago. No replies since.
  3. Custom Auto-generated username User last replied: 3 weeks ago. No replies since.
  4. [resolved] 404 Error when creating blog page within site User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  5. upgrade problems User last replied: 2 years ago. No replies since.
  6. "Error" pages not loading User last replied: 2 years ago. No replies since.
  7. Categories and Tags when using WP as a website User last replied: 2 years ago. Most recent reply: 2 years ago by webbrewers.
  8. Link redirection to a category! User last replied: 2 years ago. No replies since.
  9. Admin Panel Missing+Can't make new Blog Posts User last replied: 2 years ago. No replies since.
  10. Login Redirect User last replied: 2 years ago. No replies since.
  11. Adsense Not Showing User last replied: 2 years ago. No replies since.
  12. Permalink 404 when custom structure. User last replied: 2 years ago. Most recent reply: 2 years ago by rasmush.
  13. Links to pages & categories from images are not working User last replied: 2 years ago. Most recent reply: 2 years ago by uobeats.
  14. Make site live but still local. User last replied: 2 years ago. No replies since.
  15. [resolved] How To Create Plugin For My Theme User last replied: 2 years ago. Most recent reply: 2 years ago by bcworkz.
  16. Creating category database User last replied: 2 years ago. Most recent reply: 2 years ago by Christian01.
  17. Export File Downloading User last replied: 2 years ago. Most recent reply: 2 years ago by WPyogi.
  18. Contact Form not sending emails on submit User last replied: 2 years ago. Most recent reply: 2 years ago by BossSlinger.
  19. [resolved] New to WP and Frustrated User last replied: 2 years ago. Most recent reply: 2 years ago by mm88.
  20. New site worked fine then tried to change permalinks and now only white screen User last replied: 2 years ago. No replies since.
  21. Archived posts showing as 404 error User last replied: 2 years ago. No replies since.
  22. Homepage and Footer Broken User last replied: 2 years ago. No replies since.
  23. [resolved] Mystery Link on Cpmment page User last replied: 2 years ago. Most recent reply: 2 years ago by WanderlustWomen.
  24. i want to add a new link very close to tags everytime i publish a post User last replied: 4 years ago. Most recent reply: 4 years ago by Saad Rafique.
  25. North Georgia Trader WordPress Powered Site User last replied: 4 years ago. No replies since.
  26. North GA - General Interest User last replied: 4 years ago. Most recent reply: 4 years ago by Naomi C. Bush.

Threads Started

  1. North Georgia Trader WordPress Powered Site Started: 4 years ago No replies.