WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

ChrisHaravata

User Activity

Recent Replies

  1. [resolved] Configuring Plugins? User last replied: 8 years ago. No replies since.
  2. Side Bar overlaping Main Container Please Help User last replied: 9 years ago. No replies since.
  3. Error establishing database connection User last replied: 9 years ago. Most recent reply: 9 years ago by MichaelH.
  4. [resolved] MySQL error after update to 2.1 User last replied: 9 years ago. Most recent reply: 9 years ago by obscure.
  5. possible to install without mail()? User last replied: 9 years ago. No replies since.
  6. Login Problems User last replied: 9 years ago. Most recent reply: 9 years ago by MichaelH.
  7. [an error occurred while processing this directive] User last replied: 9 years ago. Most recent reply: 9 years ago by visionquest.
  8. Can't Upload File Image via WP-ADMIN :( User last replied: 9 years ago. Most recent reply: 8 years ago by hwjgage.
  9. Adsense wrap User last replied: 9 years ago. Most recent reply: 8 years ago by .
  10. suddenly: "It doesn't look like you've installed WP yet. Try running install.ph" User last replied: 10 years ago. Most recent reply: 10 years ago by JohnP.

Threads Started

  1. [resolved] Configuring Plugins? Started: 8 years ago Most recent reply: 8 years ago by ChrisHaravata.
  2. suddenly: "It doesn't look like you've installed WP yet. Try running install.ph" Started: 10 years ago Most recent reply: 10 years ago by JohnP.