WordPress.org

Forums

User Profile

chisler

User Activity

Recent Replies

  1. wordpress.org registration emails not being received User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  2. [Plugin: User Access Manager] Recent comments widget fix User last replied: 2 years ago. No replies since.
  3. [resolved] [Plugin: Easy Table] colspan seems problematic User last replied: 2 years ago. Most recent reply: 2 years ago by takien.
  4. [closed] menu background color not showing correctly User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  5. Remove searchbox User last replied: 3 years ago. No replies since.
  6. [Constructor Theme]Hover colour:white but staying white once clicked User last replied: 3 years ago. Most recent reply: 3 years ago by Sunny Johal - Titanium Themes.
  7. [resolved] Swift theme - can't get tables to show white User last replied: 3 years ago. Most recent reply: 3 years ago by WendyUK.
  8. Uploaded Images to FTP Not Appearing in Theme User last replied: 3 years ago. No replies since.
  9. Bold Tags not working User last replied: 3 years ago. Most recent reply: 3 years ago by YouON.
  10. remove link in footer User last replied: 3 years ago. No replies since.
  11. [resolved] [Plugin: Member Access] Cannot access the settings page User last replied: 4 years ago. Most recent reply: 3 years ago by brownoxford.

Threads Started

  1. wordpress.org registration emails not being received Started: 2 years ago Most recent reply: 2 years ago by esmi.
  2. [resolved] [Plugin: Member Access] Cannot access the settings page Started: 4 years ago Most recent reply: 3 years ago by brownoxford.